<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.flaironline.nl/wp/xmlrpc.php" />
    <meta property="og:image" content="https://img.static-smb.be/a/view/q75/w/h/2078606/penoza-villa-te-koop-jpg.jpg" /><meta name="author" content="Katy Boer">
<link rel="icon" type="image/png" href="//img.static-smb.be/a/view/q75/w/h/1625038/favicon-16x16-png.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//img.static-smb.be/a/view/q75/w/h/1625086/apple-touch-icon-76x76-png.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//img.static-smb.be/a/view/q75/w/h/1625090/apple-touch-icon-120x120-png.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//img.static-smb.be/a/view/q75/w/h/1625096/apple-touch-icon-152x152-png.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.static-smb.be/a/view/q75/w/h/1625092/apple-touch-icon-114x114-png.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.static-smb.be/a/view/q75/w/h/1625088/android-chrome-144x144-png.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop" />
<meta property="og:description" content="Penoza-fan én een goedgevulde bankrekening? De villa waarin de Van Walravens woonden, staat te koop. Prijs? Een kleine vijf miljoen euro. Lees ook: Zin in! Dít zijn de eerste beelden van Flikken Maastricht seizoen 12 Om in de villa in Vinkeveen te kunnen wonen moet je een bedrag van € 4.900.000 neertellen. Maar dan heb je ook &hellip;" />
<meta property="og:url" content="https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/" />
<meta property="og:site_name" content="Flaironline.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Flaironline" />
<meta property="article:section" content="uit &amp; thuis" />
<meta property="article:published_time" content="2018-01-03T13:11:14+01:00" />
<meta property="fb:admins" content="788343081" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Penoza-fan én een goedgevulde bankrekening? De villa waarin de Van Walravens woonden, staat te koop. Prijs? Een kleine vijf miljoen euro. Lees ook: Zin in! Dít zijn de eerste beelden van Flikken Maastricht seizoen 12 Om in de villa in Vinkeveen te kunnen wonen moet je een bedrag van € 4.900.000 neertellen. Maar dan heb je ook [&hellip;]" />
<meta name="twitter:title" content="Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop" />
<meta name="twitter:site" content="@Flaironline" />
<meta name="twitter:image" content="https://img.static-smb.be/a/view/q75/w/h/2078606/penoza-villa-te-koop-jpg.jpg" />
<meta name="twitter:creator" content="@Flaironline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flaironline.nl\/","name":"Flaironline.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flaironline.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.flaironline.nl\/uit-thuis\/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop\/","sameAs":["https:\/\/www.facebook.com\/Flaironline","https:\/\/www.instagram.com\/flair_nl\/","https:\/\/www.youtube.com\/channel\/UCYjZ80txIxbtBbrtOlPhDdg","https:\/\/twitter.com\/Flaironline"],"@id":"#organization","name":"Sanoma Media Netherlands","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Feed" href="https://www.flaironline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Reactiesfeed" href="https://www.flaironline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop Reactiesfeed" href="https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flaironline.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.flaironline.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.flaironline.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css?ver=7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/flairathome-nl/lekker-leven/?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"134827"};
var cts_manager = {"params":"{\"article_id\":\"5a4cc8baece04061184fbc8b\",\"wp_article_id\":134827,\"dc_params\":\"BERICHT=;ID=134827;CATEGORIE=lekker-leven;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE","next_article":"Volgend artikel","previous_article":"Vorig artikel","sitecode":"FLAIRONLINE","is_single_post":"1","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-popular-page//public/js/recommendedfeed.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/main.js?ver=7.1c'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/commercial.js?ver=7.1c'></script>
<link rel='https://api.w.org/' href='https://www.flaironline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flaironline.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flaironline.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.flaironline.nl/?p=134827' />
<link rel="alternate" type="application/json+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F&#038;format=xml" />
			<meta property="fb:pages" content="169066816442920" />
			<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" /><!-- TradeDoubler site verification 2367914 --><!-- Hotjar Tracking Code for http://www.flairathome.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjExODczNCxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCjwvc2NyaXB0Pg=="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzkyNDEyMjYyMTA1NzE4MicpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTkyNDEyMjYyMTA1NzE4MiZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZihDb25zZW50KSAhPSAndW5kZWZpbmVkJyAmJiBDb25zZW50Lmhhc19vcHRpbignYWRzJykpIHsNCiAgICB3aW5kb3cuX3NlZWR0YWdxID0gd2luZG93Ll9zZWVkdGFncSB8fCBbXTsNCiAgICB3aW5kb3cuX3NlZWR0YWdxLnB1c2goWydfc2V0SWQnLCAnMjQyNC03NTIwLTAxJ10pOw0KICAgd2luZG93Ll9zZWVkdGFncS5wdXNoKFsnaWZyYW1lX21vZGUnXSk7DQogICAgKGZ1bmN0aW9uICgpIHsNCiAgICAgIHZhciBzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOw0KICAgICAgc3QudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOw0KICAgICAgc3QuYXN5bmMgPSB0cnVlOw0KICAgICAgc3Quc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sDQogICAgICAgID8gJ2h0dHBzJw0KICAgICAgICA6ICdodHRwJykgKyAnOi8vY29uZmlnLnNlZWR0YWcuY29tL2xvYWRlci5qcz92PScgKyBNYXRoLnJhbmRvbSgpOw0KICAgICAgdmFyIHMgPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQogICAgICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHN0LCBzKTsNCiAgICB9KSgpOw0KfQ0KICAgIDwvc2NyaXB0Pg=="></div><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
                ga('send', 'event', category, action, label, {'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++) {
                window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000);
}
</script><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTMxNzExNCwNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovKiBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUgKi8NCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<!--[if lt IE 9]><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vaHRtbDVzaGltLmdvb2dsZWNvZGUuY29tL3N2bi90cnVuay9odG1sNS5qcyI+PC9zY3JpcHQ+"></div><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.flaironline.nl\/wp-content\/themes\/sm-wp-theme-newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #0a0707;
        background: -moz-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0a0707), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -o-linear-gradient(top, #0a0707 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: linear-gradient(to bottom, #0a0707 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0a0707', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3529765-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-134827 single-format-standard penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2" class="td-mobile-main-menu"><li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li id="menu-item-104436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li id="menu-item-62090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li id="menu-item-62093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li id="menu-item-62097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li id="menu-item-62107" class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li id="menu-item-62104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-62104"><a href="http://www.flaironline.nl">Meer<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-94172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-94173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li id="menu-item-94174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li id="menu-item-94175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li id="menu-item-94176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li id="menu-item-94177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li id="menu-item-62089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-67627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li id="menu-item-62092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62092"><a href="https://www.flaironline.nl/lekkerleven/bodyenmind/">Body &#038; Mind</a></li>
	<li id="menu-item-62099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li id="menu-item-62091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62091"><a href="https://www.flaironline.nl/acties/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li id="menu-item-62109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.flaironline.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                    <div id="Gigya_Button_Container"></div>

    <div class="top-bar-style-1">

        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="https://www.flaironline.nl/">
            <img class="td-retina-data" data-retina="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png" src="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png" alt=""/>
        </a>
        </div>
    <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-62104"><a href="http://www.flaironline.nl">Meer</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62092"><a href="https://www.flaironline.nl/lekkerleven/bodyenmind/">Body &#038; Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62091"><a href="https://www.flaironline.nl/acties/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-container td-header-row td-header-top-menu">
    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

</div>



<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.flaironline.nl/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="banner top-position" data-ctszone="dtop_970_728" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div>

<div class="left-skyscraper banner cts-banner" data-ctszone="dmid_160_120">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>			</div></div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.flaironline.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Uit &amp;amp; Thuis" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.flaironline.nl/uit-thuis/">
                                  <span itemprop="name">Uit &amp; Thuis</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Penoza-fans, ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-134827" class="post-134827 post type-post status-publish format-standard has-post-thumbnail hentry category-uit-thuis tag-funda tag-huis tag-huizen tag-penoza tag-te-koop tag-villa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.flaironline.nl/uit-thuis/">uit &amp; thuis</a></li></ul>
            <header class="td-post-title">

                
                <h1 class="entry-title">Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.flaironline.nl/author/katy-boersanoma-com/">Katy Boer</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T13:11:14+00:00" >3 januari 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-134827">84</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop&url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F&via=Flaironline.nl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/&amp;media=https://img.static-smb.be/a/view/q75/w/h/2078606/penoza-villa-te-koop-jpg.jpg&description=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w696/h/2078606/penoza-villa-te-koop-jpg.jpg" alt="Penoza villa te koop" title="Penoza villa te koop"/><figcaption class="wp-caption-text">Copyright: Funda</figcaption></figure></div><p><strong>Penoza-fan én een goedgevulde bankrekening? De villa waarin de Van Walravens woonden, staat te koop. Prijs? Een kleine vijf miljoen euro.<div class="banner mid-position small-smartphone" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></strong></p>
<p><strong>Lees ook: <a href="https://www.flaironline.nl/uit-thuis/zin-dit-zijn-de-eerste-beelden-van-flikken-maastricht-seizoen-12/">Zin in! Dít zijn de eerste beelden van Flikken Maastricht seizoen 12</a></strong></p>
<p>Om in de villa in Vinkeveen te kunnen wonen moet je een bedrag van € 4.900.000 neertellen. Maar dan heb je ook wat: de villa bestaat uit onder andere twaalf kamers, drie badkamers, een jacuzzi, een stoombad, sauna, zwembad, dakterras en zelfs een motorboot.</p>
<p><strong>Seizoen 3</strong></p>
<p>Carmen (gespeeld door Monic Hendrickx) woonde met haar familie vanaf seizoen drie in de vrijstaande villa, waar heel wat ongure zaken plaatsvonden. Zo werden er personages vermoord en vormde het optrekje de thuisbasis voor iedereen die meewerkte aan de cocaïnehandel.</p>
<p>Geïnteresseerd in de villa of even rondkijken? <a href="https://www.funda.nl/koop/vinkeveen/huis-4440508-herenweg-292/" target="_blank" rel="noopener">Klik hier</a>.<a href="https://www.funda.nl/koop/vinkeveen/huis-4440508-herenweg-292/" target="_blank" rel="noopener"></a></p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS9wbHVnaW5zL3Bvc3QucGhwP2hyZWY9aHR0cHMlM0ElMkYlMkZ3d3cuZmFjZWJvb2suY29tJTJGcGVub3pha3JvbmNydiUyRnBvc3RzJTJGMTgyNTI5ODMzMDgyODEyOSZhbXA7d2lkdGg9NTAwIiB3aWR0aD0iNTAwIiBoZWlnaHQ9IjUwNCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGRhdGEtbWNlLWZyYWdtZW50PSIxIj48L2lmcmFtZT4="></div></p>
<p style="text-align: center;"><em>Volg jij onze huishoudpagina al? Hier vind je al onze huishoudtips handig op een plek:  <a href="http://www.facebook.com/flairathome">www.facebook.com/flairathome</a></em></p>
<p>Bron: <em>LINDAnieuws</em><em> </em>| Beeld:<em> Funda</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><div class="banner top-position" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></div>
                </div>

        <div class="creative creative1">
		  <script type="text/javascript">try { tagging.render('advertorial-bottom'); } catch (err) {}</script>
		</div>

        <script type="text/javascript">try { tagging.render('recommendation'); } catch (err) {}</script>
        
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop&url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F&via=Flaironline.nl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/&amp;media=https://img.static-smb.be/a/view/q75/w/h/2078606/penoza-villa-te-koop-jpg.jpg&description=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Penoza-fans%2C+opgelet%21+De+villa+van+Carmen+van+Walraven+staat+te+koop%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/" data-text="Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop" data-via="" data-lang="en">tweet</a> <div class="consent_required social" data-encoded_content="PHNjcmlwdD4hZnVuY3Rpb24oZCxzLGlkKXt2YXIganMsZmpzPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07aWYoIWQuZ2V0RWxlbWVudEJ5SWQoaWQpKXtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSIvL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpO319KGRvY3VtZW50LCJzY3JpcHQiLCJ0d2l0dGVyLXdqcyIpOzwvc2NyaXB0Pg=="></div></li></ul></div></div>
            			<script type="text/javascript">
                        // advertorial JS
                            var ntv = {};
                            ntv.insertAd = function(obj){
                                var link_target = obj.link_target || '_blank',
                                    placement = document.getElementById(obj.target),
                                    html = '<div class="td-block-span12"><span>Advertorial</span><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="'+ obj.url +'" rel="bookmark" target="'+ link_target +'"><img width="230" class="entry-thumb td-animation-stack-type0-2" src="'+ obj.image_square.url +'" alt="" title="'+ obj.subtitle+'"></a><div class="td-module-meta-info"><div class="td-post-author-name">Door: '+ obj.company +'</div></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="'+ obj.url +'" rel="bookmark" title="'+ obj.subtitle +'" target="'+ link_target +'">'+ obj.subtitle +'</a></h3><div class="td-excerpt">'+ obj.excerpt_long +'</div></div><a href="'+ obj.url +'" class="call-to-action" target="'+ link_target +'">'+ obj.calltoaction +'</a></div></div>',
                                    ad = document.createElement("div");
                                ad.className = "block brandedcontent";
                                ad.innerHTML = html;
                                ad = placement.parentNode.insertBefore(ad, placement);
                                document.getElementById(obj.spot).style.display = 'none';
                            }
    
                            ntv.noAd = function( obj ) {
                                document.getElementById( obj ).style.display = 'none';
                            }

                        
                    </script>



                            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.flaironline.nl/acties/gezond-het-nieuwe-jaar-beginnen-win-2x-een-10-daagse-challenge-van-ah/">Gezond het nieuwe jaar beginnen? Win 2x een kickstart 10-daagse van AH</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.flaironline.nl/celebs/arie-boomsma-deelt-schattig-kiekje-van-kinderen/">Arie Boomsma deelt schattig kiekje van kinderen</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.flaironline.nl/author/katy-boersanoma-com/">Katy Boer</a></span></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katy Boer"></span><meta itemprop="datePublished" content="2018-01-03T13:11:14+00:00"><meta itemprop="dateModified" content="2018-01-03T13:11:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.flaironline.nl/uit-thuis/penoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png"></span><meta itemprop="name" content="Flaironline.nl"></span><meta itemprop="headline " content="Penoza-fans, opgelet! De villa van Carmen van Walraven staat te koop"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.static-smb.be/a/view/q75/w/h/2078606/penoza-villa-te-koop-jpg.jpg"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->




    <div class="td_block_wrap td_block_related_posts td_uid_3_5a4d4a2c8b116_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a4d4a2c8b116" ><script>var block_td_uid_3_5a4d4a2c8b116 = new tdBlock();
block_td_uid_3_5a4d4a2c8b116.id = "td_uid_3_5a4d4a2c8b116";
block_td_uid_3_5a4d4a2c8b116.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5a4d4a2c8b116_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a4d4a2c8b116_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":134827,"live_filter_cur_post_author":"16955","block_template_id":""}';
block_td_uid_3_5a4d4a2c8b116.td_column_number = "3";
block_td_uid_3_5a4d4a2c8b116.block_type = "td_block_related_posts";
block_td_uid_3_5a4d4a2c8b116.post_count = "3";
block_td_uid_3_5a4d4a2c8b116.found_posts = "2641";
block_td_uid_3_5a4d4a2c8b116.header_color = "";
block_td_uid_3_5a4d4a2c8b116.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a4d4a2c8b116.max_num_pages = "881";
tdBlocksArray.push(block_td_uid_3_5a4d4a2c8b116);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a4d4a2c91caf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a4d4a2c8b116" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5a4d4a2c91d5e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a4d4a2c8b116" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5a4d4a2c8b116 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/uit-thuis/de-trends-voor-babynamen-in-2018/" rel="bookmark" title="De trends voor babynamen in 2018"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2078674/istock-625686674-jpg.jpg" alt="" title="De trends voor babynamen in 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/uit-thuis/de-trends-voor-babynamen-in-2018/" rel="bookmark" title="De trends voor babynamen in 2018">De trends voor babynamen ...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/acties/gezond-het-nieuwe-jaar-beginnen-win-2x-een-10-daagse-challenge-van-ah/" rel="bookmark" title="Gezond het nieuwe jaar beginnen? Win 2x een kickstart 10-daagse van AH"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2077677/kickstart-challenge-jpg.jpg" alt="" title="Gezond het nieuwe jaar beginnen? Win 2x een kickstart 10-daagse van AH"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/acties/gezond-het-nieuwe-jaar-beginnen-win-2x-een-10-daagse-challenge-van-ah/" rel="bookmark" title="Gezond het nieuwe jaar beginnen? Win 2x een kickstart 10-daagse van AH">Gezond het nieuwe jaar be...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/uit-thuis/say-er-dertig-jaar-geen-chocola-meer/" rel="bookmark" title="Say what: is er over dertig jaar geen chocola meer?"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2078516/chocola-weg-jpg.jpg" alt="Geen chocola meer dertig jaar" title="Say what: is er over dertig jaar geen chocola meer?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/uit-thuis/say-er-dertig-jaar-geen-chocola-meer/" rel="bookmark" title="Say what: is er over dertig jaar geen chocola meer?">Say what: is er over dert...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a4d4a2c8b116" data-td_block_id="td_uid_3_5a4d4a2c8b116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a4d4a2c8b116" data-td_block_id="td_uid_3_5a4d4a2c8b116"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_actiepagina"><h4 class="block-title"><span>Flair&#039;s kortingscodes</span></h4><p>Beste kortingscodes van vandaag: </p><ul><li><a href='https://www.actiecode.nl/zalando'> Kortingscode Zalando: 10% korting </a></li><li><a href='https://www.actiecode.nl/crocs'> Crocs kortingscode: 25% korting </a></li><li><a href='https://www.actiecode.nl/ulla-popken'> Ulla Popken kortingscode: €10 korting </a></li><li><a href='https://www.actiecode.nl/sarenza'> Sarenza sale: tot 60% korting </a></li><li><a href='https://www.actiecode.nl/expedia'> Expedia kortingscode: 12% korting </a></li></ul><p>Nog meer kortingscodes? Ga naar <a href="http://www.actiecode.nl/">actiecode.nl</a></p></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="banner rectangle tablet-desktop" data-ctszone="dmid_300_H300_336" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

<div class="banner rectangle small-tablet" data-ctszone="dmid_300_H300" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Shoptip</span></h4>			<div class="textwidget"><a href="http://www.martvisser.nl"><img src="//img.static-smb.be/a/view/q75/w/h/1666210/1665540-jpg.jpg" width="300px"></a></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5a4d4a2ca1267_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5a4d4a2ca1267" ><script>var block_td_uid_7_5a4d4a2ca1267 = new tdBlock();
block_td_uid_7_5a4d4a2ca1267.id = "td_uid_7_5a4d4a2ca1267";
block_td_uid_7_5a4d4a2ca1267.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"4886","custom_title":"Flair & Partner","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a4d4a2ca1267_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a4d4a2ca1267_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a4d4a2ca1267.td_column_number = "1";
block_td_uid_7_5a4d4a2ca1267.block_type = "td_block_1";
block_td_uid_7_5a4d4a2ca1267.post_count = "5";
block_td_uid_7_5a4d4a2ca1267.found_posts = "169";
block_td_uid_7_5a4d4a2ca1267.header_color = "#";
block_td_uid_7_5a4d4a2ca1267.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a4d4a2ca1267.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_7_5a4d4a2ca1267);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Flair &amp; Partner</span></h4></div><div id=td_uid_7_5a4d4a2ca1267 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/waar-doet-ze-het-van-meekijken-in-het-huishoudboekje-van-marjan/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Marjan"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2075366/istock-474921216-jpg.jpg" alt="" title="Waar doet ze het van? Meekijken in het huishoudboekje van Marjan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/waar-doet-ze-het-van-meekijken-in-het-huishoudboekje-van-marjan/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Marjan">Waar doet ze het van? Meekijken in het huishoudboekje van Ma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T15:23:05+00:00" >21 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/inpakken-en-wegwezen-dit-zijn-de-5-kindvriendelijke-stranden/" rel="bookmark" title="Inpakken en wegwezen: dit zijn dé 5 kindvriendelijke stranden"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2063418/flair-online-jpg.jpg" alt="stranden thomas cook" title="Inpakken en wegwezen: dit zijn dé 5 kindvriendelijke stranden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/inpakken-en-wegwezen-dit-zijn-de-5-kindvriendelijke-stranden/" rel="bookmark" title="Inpakken en wegwezen: dit zijn dé 5 kindvriendelijke stranden">Inpakken en wegwezen: dit zijn dé 5 kindvriendelijke strande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T12:18:37+00:00" >20 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/fashion-beauty/tip-feestcoupe/" rel="bookmark" title="Weinig tijd? Deze feestcoupe lukt geheid"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2073344/sddefault-jpg.jpg" alt="" title="Weinig tijd? Deze feestcoupe lukt geheid"/><a href="https://www.flaironline.nl/fashion-beauty/tip-feestcoupe/"><span class="td-video-play-ico"></span></a></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/fashion-beauty/tip-feestcoupe/" rel="bookmark" title="Weinig tijd? Deze feestcoupe lukt geheid">Weinig tijd? Deze feestcoupe lukt geheid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T08:13:45+00:00" >20 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/ontdek-de-kop-vind-de-schatten-van-noord-holland/" rel="bookmark" title="Winters sprookje in Noord-Holland"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2062960/kopvannoordholland2-formaatf-jpg.jpg" alt="" title="Winters sprookje in Noord-Holland"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/ontdek-de-kop-vind-de-schatten-van-noord-holland/" rel="bookmark" title="Winters sprookje in Noord-Holland">Winters sprookje in Noord-Holland</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T13:41:14+00:00" >12 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/tjox-schoonmaakbox/" rel="bookmark" title="Geen Stressmis: bestel nu deze Tjox Schoonmaakbox voor maar €29,95 (in plaats van €47)"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2062998/113272-tjox-schoonmaak-header-flair-696x464-png.png" alt="" title="Geen Stressmis: bestel nu deze Tjox Schoonmaakbox voor maar €29,95 (in plaats van €47)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/tjox-schoonmaakbox/" rel="bookmark" title="Geen Stressmis: bestel nu deze Tjox Schoonmaakbox voor maar €29,95 (in plaats van €47)">Geen Stressmis: bestel nu deze Tjox Schoonmaakbox voor maar ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T10:00:40+00:00" >12 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Flair van deze week</span></h4>			<div class="textwidget"><a href="https://img.static-smb.be/a/view/q75/w/h/2078408/cover-flair-1-jpg.jpg"></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  ">	<div class="banner rectangle-optional tablet-desktop" data-ctszone="dmid_y300_y336">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

	<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_y300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>


<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_300_H300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>
</div><aside class="td_block_template_1 widget widget_horoscope_widget"><h4 class="block-title"><span>Ontdek jouw horoscoop</span></h4>

	
	<div class="horoscopes">
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/vissen/" title="Vissen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/vissen.svg" alt="Vissen" />
						<span class="title">Vissen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/steenbok/" title="Steenbok">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/steenbok.svg" alt="Steenbok" />
						<span class="title">Steenbok</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/waterman/" title="Waterman">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/waterman.svg" alt="Waterman" />
						<span class="title">Waterman</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/schorpioen/" title="Schorpioen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/schorpioen.svg" alt="Schorpioen" />
						<span class="title">Schorpioen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/boogschutter/" title="Boogschutter">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/boogschutter.svg" alt="Boogschutter" />
						<span class="title">Boogschutter</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/maagd/" title="Maagd">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/maagd.svg" alt="Maagd" />
						<span class="title">Maagd</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/weegschaal/" title="Weegschaal">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/weegschaal.svg" alt="Weegschaal" />
						<span class="title">Weegschaal</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/leeuw/" title="Leeuw">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/leeuw.svg" alt="Leeuw" />
						<span class="title">Leeuw</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/kreeft/" title="Kreeft">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/kreeft.svg" alt="Kreeft" />
						<span class="title">Kreeft</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/tweelingen/" title="Tweelingen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/tweelingen.svg" alt="Tweelingen" />
						<span class="title">Tweelingen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/stier/" title="Stier">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/stier.svg" alt="Stier" />
						<span class="title">Stier</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/ram/" title="Ram">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/ram.svg" alt="Ram" />
						<span class="title">Ram</span>
					</a>
				</div>
			</div>
			</ul>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  ">
<div class="banner bottom-position" data-ctszone="dbot_728">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>

<div class="banner bottom-position-small" data-ctszone="mbot_320">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_sm-magazine-promotion-widget-widget">

<div id="sm-magazine-promotion-5a4d4a2caa994">

	<h3 class="widgettitle">DE NIEUWE FLAIR</h3>
	<div class="widget-content">
					<a class="image-link" href="https://img.static-smb.be/a/view/q75/w/h/2054200/fla-4817-cov-cover-copy-jpg.jpg"><img src="https://img.static-smb.be/a/view/q75/w/h/2078408/cover-flair-1-jpg.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul>
 	<li><span style="font-family: Arial;">Musicalster Vajèn van den Bosch: 'Het is een eer om Gloria Estefan te spelen'</span></li>
 	<li><span style="font-family: Arial;">Laura is (eindelijk) weg bij haar agressieve man</li>
 	<li><span style="font-family: Arial;">Happy new you!
 Doe de feestdagendetox</span></li>
 	<li><span style="font-family: Arial;">Dossier huizenjacht: van Funda-struinen tot het bod</span></li>

					<a class="button-1-link" href="https://abonnement.flaironline.nl/#origin=titelsite-flair&linktype=click-navigatielink-boven">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/flair/?SID=62f60khqd8rgs07hnj6brviso4">Flair 01 los bestellen</a>
			</div>

</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>Flair nieuwsbrief</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden >>" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=flairathome&#038;tld=nl&#038;pub=1">DISCLAIMER</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=flairathome&#038;tld=nl&#038;pub=1">COPYRIGHT</a></li>
<li id="menu-item-110093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110093"><a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2495"><a href="https://www.flaironline.nl/colofon/">COLOFON</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26"><a href="http://www.sanoma.nl/merken/artikel/flair/digital/merk-profiel/">ADVERTEREN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flairathome&#038;tld=nl&#038;pub=1">PRIVACY &#038; COOKIEBELEID</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Sanoma Media Netherlands BV www.flairathome.nl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vdm9vcmRlZWwudmVyb25pY2FtYWdhemluZS5ubC9qcy9leHRlcm5hbC5qcyI+PC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a4d4a2cad3a5
    -->

    <link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://www.flaironline.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_JSN6l7OP4ljP21rK3kca1ryYq5pNumHgWbKrarvd3yatf08bRGAkSn_uz4mrdzsL","screenset_prefix":"flairnl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?redirect_to=%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F","wp_logout_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fuit-thuis%2Fpenoza-fans-opgelet-de-villa-van-carmen-van-walraven-staat-te-koop%2F&_wpnonce=04dc03ba81","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.9'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var consentData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-widget-consent-hook/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-lazy-load/js/jquery.sonar.min.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-lazy-load/js/lazy-load.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consu-mind/js/tracking-eventim.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/optin-monster.js?ver=7.1c'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
		var _track = _track || [];
		_track.push(['_setAccount', 'sanoma']);
		_track.push(['_setDomainName', 'flaironline.nl']);
		            _track.push(['_trackPageview', '134827']);
        		(function() {
		var sbitr = document.createElement('script');
		sbitr.type = 'text/javascript';
		sbitr.async = true;
		sbitr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tr.sanoma.be/js/tr.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sbitr, s);})();
</script>

<script>
  window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  Krux('admEvent', 'KqpeOiw9', {});
</script>

<script type="text/javascript" src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/ga-links-uni3rd-rc7.min.js"></script>

</body>
</html>