<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.flaironline.nl/wp/xmlrpc.php" />
    <meta property="og:image" content="https://img8.static-smb.be/a/view/q75/w/h/1814854/schermafbeelding-2017-03-10-om-13-40-53-png.png" /><meta name="author" content="Anne-Flore Muller">
<link rel="icon" type="image/png" href="//img.static-smb.be/a/view/q75/w/h/1625038/favicon-16x16-png.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//img.static-smb.be/a/view/q75/w/h/1625086/apple-touch-icon-76x76-png.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//img.static-smb.be/a/view/q75/w/h/1625090/apple-touch-icon-120x120-png.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//img.static-smb.be/a/view/q75/w/h/1625096/apple-touch-icon-152x152-png.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.static-smb.be/a/view/q75/w/h/1625092/apple-touch-icon-114x114-png.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.static-smb.be/a/view/q75/w/h/1625088/android-chrome-144x144-png.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="vegan, eten, festival"/>
<link rel="canonical" href="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World" />
<meta property="og:description" content="De oudste en grootste veganistische beurs van Europa keert terug naar Nederland. Dit weekend staat de Jaarbeurs te Utrecht weer compleet in het teken van plantaardig eten, tijdens de tweede editie van Veggie-World. En ja, zelfs als flexitariër ben je welkom! Belangstelling Vorig jaar vond de eerste editie van de Nederlandse Veggie-World plaats en dat &hellip;" />
<meta property="og:url" content="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/" />
<meta property="og:site_name" content="Flaironline.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Flaironline" />
<meta property="article:section" content="uit &amp; thuis" />
<meta property="article:published_time" content="2017-03-10T13:42:52+01:00" />
<meta property="fb:admins" content="788343081" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De oudste en grootste veganistische beurs van Europa keert terug naar Nederland. Dit weekend staat de Jaarbeurs te Utrecht weer compleet in het teken van plantaardig eten, tijdens de tweede editie van Veggie-World. En ja, zelfs als flexitariër ben je welkom! Belangstelling Vorig jaar vond de eerste editie van de Nederlandse Veggie-World plaats en dat [&hellip;]" />
<meta name="twitter:title" content="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World" />
<meta name="twitter:site" content="@Flaironline" />
<meta name="twitter:image" content="https://img8.static-smb.be/a/view/q75/w/h/1814854/schermafbeelding-2017-03-10-om-13-40-53-png.png" />
<meta name="twitter:creator" content="@Flaironline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flaironline.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Feed" href="https://www.flaironline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Reactiesfeed" href="https://www.flaironline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World Reactiesfeed" href="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flaironline.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-group-css' href='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/sm-video-embed/public/assets/style.css,wp-content/plugins/sm-video-widget/public/assets/style.css,wp-content/themes/sm-wp-theme-newspaper/style.css,wp-content/themes/sm-wp-theme-newspaper-child/style.css,wp-content/plugins/visual-composer/assets/lib/bower/font-awesome/css/font-awesome.min.css,wp-content/plugins/visual-composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.flaironline.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-consent/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/flairathome-nl/categorie/?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"107652"};
var cts_manager = {"params":"{\"wp_article_id\":107652,\"dc_params\":\"BERICHT=;ID=107652;CATEGORIE=categorie;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-cts-manager/js/cts_tagging.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nextPreviousString = {"next_article":"Volgend artikel","previous_article":"Vorig artikel"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var urldata = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/sm-wp-theme-newspaper-child/assets/js/next-prev.js,wp-content/plugins/sm-popular-page/public/js/recommendedfeed.js,wp-content/themes/sm-wp-theme-newspaper-child/assets/js/main.js,wp-content/themes/sm-wp-theme-newspaper-child/assets/js/commercial.js'></script>
<link rel='https://api.w.org/' href='https://www.flaironline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flaironline.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flaironline.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.flaironline.nl/?p=107652' />
<link rel="alternate" type="application/json+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F&#038;format=xml" />
			<meta property="fb:pages" content="169066816442920" />
			<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" /><!-- TradeDoubler site verification 2367914 --><!-- Hotjar Tracking Code for http://www.flairathome.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjExODczNCxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCjwvc2NyaXB0Pg=="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnLy9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KDQpmYnEoJ2luaXQnLCAnOTM5OTc0NTU2MDMzNzI3Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7PC9zY3JpcHQ+"></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9NzAwMjAzMjE2NzA0Nzg0JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiDQovPg=="></div></noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/www.flaironline.nl\/wp-content\/themes\/sm-wp-theme-newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #0a0707;
        background: -moz-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0a0707), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -o-linear-gradient(top, #0a0707 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: linear-gradient(to bottom, #0a0707 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0a0707', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3529765-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-107652 single-format-standard doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2" class="td-mobile-main-menu"><li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li id="menu-item-104436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li id="menu-item-62090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li id="menu-item-62093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li id="menu-item-62097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li id="menu-item-62107" class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li id="menu-item-62104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-62104"><a href="http://www.flaironline.nl">Meer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-94173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li id="menu-item-94174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li id="menu-item-94175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li id="menu-item-94176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li id="menu-item-94177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li id="menu-item-62089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-67627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li id="menu-item-62092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62092"><a href="https://www.flaironline.nl/bodyenmind/">Body &#038; Mind</a></li>
	<li id="menu-item-62099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li id="menu-item-62098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62098"><a href="https://www.flaironline.nl/recepten-2/">Recepten</a></li>
	<li id="menu-item-62091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62091"><a href="https://www.flaironline.nl/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li id="menu-item-62109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
	<li id="menu-item-63150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63150"><a href="http://www.flaironline.nl/author/denise/">Denise blogt</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.flaironline.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                    <div id="Gigya_Button_Container"></div>

    <div class="top-bar-style-1">

        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="https://www.flaironline.nl/">
            <div class="consent_required ads" data-encoded_content="PGltZyBjbGFzcz0idGQtcmV0aW5hLWRhdGEiIGRhdGEtcmV0aW5hPSIvL2ltZy5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE2MjUwMzIvZmxhaXJhdGhvbWUtbG9nby1wbmcucG5nIiBzcmM9Ii8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93L2gvMTYyNTAzMi9mbGFpcmF0aG9tZS1sb2dvLXBuZy5wbmciIGFsdD0iIi8+"></div>
        </a>
        </div>
    <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-62104"><a href="http://www.flaironline.nl">Meer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62092"><a href="https://www.flaironline.nl/bodyenmind/">Body &#038; Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62098"><a href="https://www.flaironline.nl/recepten-2/">Recepten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62091"><a href="https://www.flaironline.nl/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-63150"><a href="http://www.flaironline.nl/author/denise/">Denise blogt</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-container td-header-row td-header-top-menu">
    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

</div>



<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.flaironline.nl/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="banner top-position" data-ctszone="dtop_970_728" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div>

<div class="left-skyscraper banner cts-banner" data-ctszone="dmid_160_120">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>			</div></div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.flaironline.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Uit &amp;amp; Thuis" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.flaironline.nl/uit-thuis/">
                                  <span itemprop="name">Uit &amp; Thuis</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DOEN: Waan je...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-107652" class="post-107652 post type-post status-publish format-standard has-post-thumbnail hentry category-uit-thuis tag-eten tag-vegan tag-veggie-world" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.flaironline.nl/uit-thuis/">uit &amp; thuis</a></li></ul>
            <header class="td-post-title">

                
                <h1 class="entry-title">DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.flaironline.nl/author/afmuller/">Anne-Flore Muller</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:42:52+00:00" >10 maart 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-107652">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World&url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F&via=Flaironline.nl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/&amp;media=https://img8.static-smb.be/a/view/q75/w/h/1814854/schermafbeelding-2017-03-10-om-13-40-53-png.png&description=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iNjk2IiBoZWlnaHQ9IiIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nOC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzY5Ni9oLzE4MTQ4NTQvc2NoZXJtYWZiZWVsZGluZy0yMDE3LTAzLTEwLW9tLTEzLTQwLTUzLXBuZy5wbmciIGFsdD0iIiB0aXRsZT0iU2NoZXJtYWZiZWVsZGluZyAyMDE3LTAzLTEwIG9tIDEzLjQwLjUzIi8+"></div><figcaption class="wp-caption-text">Copyright: Instagram @officialveggieworld</figcaption></figure></div><p><strong>De oudste en grootste veganistische beurs van Europa keert terug naar Nederland. Dit weekend staat de Jaarbeurs te Utrecht weer compleet in het teken van plantaardig eten, tijdens de tweede editie van Veggie-World. En ja, zelfs als flexitariër ben je welkom!<div class="banner mid-position small-smartphone" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></strong></p>
<p><strong>Belangstelling</strong><br />
Vorig jaar vond de eerste editie van de Nederlandse Veggie-World plaats en dat was een daverend succes. Zo&#8217;n 5000 bezoekers kwamen op het veganistische event af. Dit jaar wordt er nog meer belangstelling verwacht. “Nu al ruim 7500 mensen staan op aanwezig bij het Facebook-evenement en het aantal standhouders is bijna verdubbeld,” aldus Veerle Vrindts, oprichter Viva Las Vega’s – medeorganisator van VeggieWorld Utrecht.<br />
<strong><br />
Diervriendelijke producten<br />
</strong>Dit jaar wordt het evenement nog groter aangepakt. Allerlei ondernemers kunnen er terecht om hun diervriendelijke producten aan te prijzen. Van duurzame en fairtrade producten tot mode, accessoires en dierproefvrije cosmetica. Maar ook toerisme, gastronomie en huishoudelijke producten komen aan bod.</p>
<p><strong>Foodbloggers</strong><br />
Daarnaast zijn er tijdens Veggie-World ook een aantal bekende veganistische foodbloggers aanwezig. Onder andere Lisa Stel van Lisa Goes Vegan, Happy Earth Kitchen en Erpel &amp; Pilav zullen hun kennis over veganistisch eten delen.</p>
<p>Bekijk het volledige programma op <a href="http://www.veggieworld.de/nl/event/utrecht-nl">www.veggieworld.de/nl/event/utrecht-nl</a>. Tickets zijn hier ook verkrijgbaar vanaf €6. Kinderen tot 14 jaar zijn gratis.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BMI_MPkjYt4/" target="_blank">We just opened our doors for the second day of VeggieWorld &amp; Heldenmarkt at Areal Böhler in Düsseldorf. Do you like the location as much as we do?  #veggieworld #vegan #fair #heldenmarkt #fairtrade #sustainability #weekend #düsseldorf</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by VeggieWorld (@officialveggieworld) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-10-29T08:39:04+00:00">Oct 29, 2016 at 1:39am PDT</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBkZWZlciBzcmM9Ii8vcGxhdGZvcm0uaW5zdGFncmFtLmNvbS9lbl9VUy9lbWJlZHMuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><strong>Lees ook:</strong></p>
<ul>
<li><a href="https://www.flaironline.nl/recepten-2/yum-9-x-verrassende-vegan-ontbijtjes/">YUM: 9 x verrassende vegan ontbijtjes</a></li>
<li><a href="https://www.flaironline.nl/bodyenmind/overheerlijke-avocadosandwich-go-vegan/">Overheerlijke avocadosandwich: go vegan!</a></li>
<li><a href="https://www.flaironline.nl/uit-thuis/yes-er-bestaan-nu-ook-veganistische-eieren/">YES! Er bestaan nu ook veganistische eieren</a></li>
</ul>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><div class="banner top-position" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></div>
                </div>

        <div class="creative creative1">
		  <script type="text/javascript">try { tagging.render('advertorial-bottom'); } catch (err) {}</script>
		</div>

        <script type="text/javascript">try { tagging.render('recommendation'); } catch (err) {}</script>
        
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World&url=https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F&via=Flaironline.nl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/&amp;media=https://img8.static-smb.be/a/view/q75/w/h/1814854/schermafbeelding-2017-03-10-om-13-40-53-png.png&description=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DOEN%3A+Waan+je+in+de+wereld+van+vegan+lekkernijen+tijdens+Veggie-World%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/" data-text="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World" data-via="" data-lang="en">tweet</a> <div class="consent_required social" data-encoded_content="PHNjcmlwdD4hZnVuY3Rpb24oZCxzLGlkKXt2YXIganMsZmpzPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07aWYoIWQuZ2V0RWxlbWVudEJ5SWQoaWQpKXtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSIvL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpO319KGRvY3VtZW50LCJzY3JpcHQiLCJ0d2l0dGVyLXdqcyIpOzwvc2NyaXB0Pg=="></div></li></ul></div></div>
            			<script type="text/javascript">
                        // advertorial JS
                            var ntv = {};
                            ntv.insertAd = function(obj){
                                var link_target = obj.link_target || '_blank',
                                    placement = document.getElementById(obj.target),
                                    html = '<div class="td-block-span12"><span>Advertorial</span><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="'+ obj.url +'" rel="bookmark" target="'+ link_target +'"><img width="230" class="entry-thumb td-animation-stack-type0-2" src="'+ obj.image_square.url +'" alt="" title="'+ obj.subtitle+'"></a><div class="td-module-meta-info"><div class="td-post-author-name">Door: '+ obj.company +'</div></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="'+ obj.url +'" rel="bookmark" title="'+ obj.subtitle +'" target="'+ link_target +'">'+ obj.subtitle +'</a></h3><div class="td-excerpt">'+ obj.excerpt_long +'</div></div><a href="'+ obj.url +'" class="call-to-action" target="'+ link_target +'">'+ obj.calltoaction +'</a></div></div>',
                                    ad = document.createElement("div");
                                ad.className = "block brandedcontent";
                                ad.innerHTML = html;
                                ad = placement.parentNode.insertBefore(ad, placement);
                                document.getElementById(obj.spot).style.display = 'none';
                            }
    
                            ntv.noAd = function( obj ) {
                                document.getElementById( obj ).style.display = 'none';
                            }

                        
                    </script>



                            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.flaironline.nl/celebs/binnenkijken-de-miljoenen-villa-van-ricky-martin/">Binnenkijken in de miljoenen-villa van Ricky Martin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/">Zo heb je je huis in no time Lente-proof</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.flaironline.nl/author/afmuller/">Anne-Flore Muller</a></span></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anne-Flore Muller"></span><meta itemprop="datePublished" content="2017-03-10T13:42:52+00:00"><meta itemprop="dateModified" content="2017-03-10T13:42:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png"></span><meta itemprop="name" content="Flaironline.nl"></span><meta itemprop="headline " content="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img8.static-smb.be/a/view/q75/w/h/1814854/schermafbeelding-2017-03-10-om-13-40-53-png.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->




    <div class="td_block_wrap td_block_related_posts td_uid_3_58c2c4bdb5cf9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58c2c4bdb5cf9" ><script>var block_td_uid_3_58c2c4bdb5cf9 = new tdBlock();
block_td_uid_3_58c2c4bdb5cf9.id = "td_uid_3_58c2c4bdb5cf9";
block_td_uid_3_58c2c4bdb5cf9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_58c2c4bdb5cf9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58c2c4bdb5cf9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":107652,"live_filter_cur_post_author":"45","block_template_id":""}';
block_td_uid_3_58c2c4bdb5cf9.td_column_number = "3";
block_td_uid_3_58c2c4bdb5cf9.block_type = "td_block_related_posts";
block_td_uid_3_58c2c4bdb5cf9.post_count = "3";
block_td_uid_3_58c2c4bdb5cf9.found_posts = "1201";
block_td_uid_3_58c2c4bdb5cf9.header_color = "";
block_td_uid_3_58c2c4bdb5cf9.ajax_pagination_infinite_stop = "";
block_td_uid_3_58c2c4bdb5cf9.max_num_pages = "401";
tdBlocksArray.push(block_td_uid_3_58c2c4bdb5cf9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_58c2c4bdb7ffc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58c2c4bdb5cf9" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_58c2c4bdb80a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58c2c4bdb5cf9" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_58c2c4bdb5cf9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/" rel="bookmark" title="Zo heb je je huis in no time Lente-proof"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nMC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzIxOC9oMTUwLzE4MTIzODIvb3BlbmluZ3NiZWVsZC1mbGFpci1oZW1hLWFydGlrZWwxLWpwZy5qcGciIGFsdD0iIiB0aXRsZT0iWm8gaGViIGplIGplIGh1aXMgaW4gbm8gdGltZSBMZW50ZS1wcm9vZiIvPg=="></div></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/" rel="bookmark" title="Zo heb je je huis in no time Lente-proof">Zo heb je je huis in no t...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/uit-thuis/dit-wordt-je-nieuwe-favoriete-zomerdrankje/" rel="bookmark" title="Dit wordt je nieuwe favoriete zomerdrankje!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nMi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzIxOC9oMTUwLzE4MTQ4MjYvc2h1dHRlcnN0b2NrLTMwMjE5MDUzMy1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IkRpdCB3b3JkdCBqZSBuaWV1d2UgZmF2b3JpZXRlIHpvbWVyZHJhbmtqZSEiLz4="></div></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/uit-thuis/dit-wordt-je-nieuwe-favoriete-zomerdrankje/" rel="bookmark" title="Dit wordt je nieuwe favoriete zomerdrankje!">Dit wordt je nieuwe favor...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/uit-thuis/politie-waarschuwt-deel-niet-zomaar-fotos-van-vermiste-kinderen-op-facebook/" rel="bookmark" title="Politie waarschuwt: &#8216;Deel niet zomaar foto&#8217;s van vermiste kinderen op Facebook!&#8217;"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nNi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzIxOC9oMTUwLzE4MTQ1NjYvc2h1dHRlcnN0b2NrLTEzNjczMDkwMy1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IlBvbGl0aWUgd2FhcnNjaHV3dDogJiM4MjE2O0RlZWwgbmlldCB6b21hYXIgZm90byYjODIxNztzIHZhbiB2ZXJtaXN0ZSBraW5kZXJlbiBvcCBGYWNlYm9vayEmIzgyMTc7Ii8+"></div></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/uit-thuis/politie-waarschuwt-deel-niet-zomaar-fotos-van-vermiste-kinderen-op-facebook/" rel="bookmark" title="Politie waarschuwt: &#8216;Deel niet zomaar foto&#8217;s van vermiste kinderen op Facebook!&#8217;">Politie waarschuwt: &#821...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c2c4bdb5cf9" data-td_block_id="td_uid_3_58c2c4bdb5cf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c2c4bdb5cf9" data-td_block_id="td_uid_3_58c2c4bdb5cf9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://voordeelpas.flaironline.nl"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nMi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE3NDc2Mzgvdm9vcmRlZWxwYXMtMy1wbmcucG5nIj4="></div></a>
<a href="http://www.martvisser.nl"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93L2gvMTY2NjIxMC8xNjY1NTQwLWpwZy5qcGciIHdpZHRoPSIzMDBweCI+"></div></a></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_58c2c4bdbb2e9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_58c2c4bdbb2e9" ><script>var block_td_uid_6_58c2c4bdbb2e9 = new tdBlock();
block_td_uid_6_58c2c4bdbb2e9.id = "td_uid_6_58c2c4bdbb2e9";
block_td_uid_6_58c2c4bdbb2e9.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meest gelezen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58c2c4bdbb2e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58c2c4bdbb2e9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58c2c4bdbb2e9.td_column_number = "1";
block_td_uid_6_58c2c4bdbb2e9.block_type = "td_block_1";
block_td_uid_6_58c2c4bdbb2e9.post_count = "5";
block_td_uid_6_58c2c4bdbb2e9.found_posts = "1071";
block_td_uid_6_58c2c4bdbb2e9.header_color = "#";
block_td_uid_6_58c2c4bdbb2e9.ajax_pagination_infinite_stop = "";
block_td_uid_6_58c2c4bdbb2e9.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_6_58c2c4bdbb2e9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Meest gelezen</span></h4></div><div id=td_uid_6_58c2c4bdbb2e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/celebs/fajah-lourens-onthult-gewicht/" rel="bookmark" title="Fajah Lourens onthult gewicht"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMzI0IiBoZWlnaHQ9IjIzNSIgY2xhc3M9ImVudHJ5LXRodW1iIiBkYXRhLWxhenktc3JjPSJodHRwczovL2ltZzQuc3RhdGljLXNtYi5iZS9hL3ZpZXcvcTc1L3czMjQvaDIzNS8xODE0ODI4L3NjaGVybWFmYmVlbGRpbmctMjAxNy0wMy0xMC1vbS0xMi00MC01OC1wbmcucG5nIiBhbHQ9IiIgdGl0bGU9IkZhamFoIExvdXJlbnMgb250aHVsdCBnZXdpY2h0Ii8+"></div></a></div>                <a href="https://www.flaironline.nl/celebs/" class="td-post-category">celebs</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/celebs/fajah-lourens-onthult-gewicht/" rel="bookmark" title="Fajah Lourens onthult gewicht">Fajah Lourens onthult gewicht</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.flaironline.nl/author/afmuller/">Anne-Flore Muller</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T12:48:38+00:00" >10 maart 2017</time></span>                <div class="td-module-comments"><a href="https://www.flaironline.nl/celebs/fajah-lourens-onthult-gewicht/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Sportfanaat Fajah Lourens is dagelijks in de gym te vinden e...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/bodyenmind/3-drankjes-helpen-afvallen/" rel="bookmark" title="Drie drankjes die nog beter voor je zijn dan citroenwater!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nNS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTc4Njk0NC9jaXRyb2Vud2F0ZXItanBnLmpwZyIgYWx0PSIiIHRpdGxlPSJEcmllIGRyYW5ramVzIGRpZSBub2cgYmV0ZXIgdm9vciBqZSB6aWpuIGRhbiBjaXRyb2Vud2F0ZXIhIi8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/bodyenmind/3-drankjes-helpen-afvallen/" rel="bookmark" title="Drie drankjes die nog beter voor je zijn dan citroenwater!">Drie drankjes die nog beter voor je zijn dan citroenwater!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T16:00:23+00:00" >22 januari 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/celebs/ed-sheeran-breekt-spotify-record-met-album-devide/" rel="bookmark" title="Ed Sheeran breekt Spotify-record met album Devide"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nNS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgxNDc3NC9zY2hlcm1hZmJlZWxkaW5nLTIwMTctMDMtMTAtb20tMTEtMjYtNTYtcG5nLnBuZyIgYWx0PSIiIHRpdGxlPSJFZCBTaGVlcmFuIGJyZWVrdCBTcG90aWZ5LXJlY29yZCBtZXQgYWxidW0gRGV2aWRlIi8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/celebs/ed-sheeran-breekt-spotify-record-met-album-devide/" rel="bookmark" title="Ed Sheeran breekt Spotify-record met album Devide">Ed Sheeran breekt Spotify-record met album Devide</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T11:29:01+00:00" >10 maart 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/celebs/video-binnenkijken-sylvie-meis/" rel="bookmark" title="Video: Wow! Binnenkijken in het penthouse van Sylvie Meis"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93MTAwL2g3MC8xNjQxMTc4L2dldHR5aW1hZ2VzLTUxMjk0MTUwNi1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IlZpZGVvOiBXb3chIEJpbm5lbmtpamtlbiBpbiBoZXQgcGVudGhvdXNlIHZhbiBTeWx2aWUgTWVpcyIvPg=="></div><a href="https://www.flaironline.nl/celebs/video-binnenkijken-sylvie-meis/"><span class="td-video-play-ico"></span></a></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/celebs/video-binnenkijken-sylvie-meis/" rel="bookmark" title="Video: Wow! Binnenkijken in het penthouse van Sylvie Meis">Video: Wow! Binnenkijken in het penthouse van Sylvie Meis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:00:51+00:00" >27 mei 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/" rel="bookmark" title="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nOC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgxNDg1NC9zY2hlcm1hZmJlZWxkaW5nLTIwMTctMDMtMTAtb20tMTMtNDAtNTMtcG5nLnBuZyIgYWx0PSIiIHRpdGxlPSJET0VOOiBXYWFuIGplIGluIGRlIHdlcmVsZCB2YW4gdmVnYW4gbGVra2VybmlqZW4gdGlqZGVucyBWZWdnaWUtV29ybGQiLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/uit-thuis/doen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world/" rel="bookmark" title="DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veggie-World">DOEN: Waan je in de wereld van vegan lekkernijen tijdens Veg...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:42:52+00:00" >10 maart 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="sm-popular-widget"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="banner rectangle tablet-desktop" data-ctszone="dmid_300_H300_336" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

<div class="banner rectangle small-tablet" data-ctszone="dmid_300_H300" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Voordelen met Flair</span></h4><div class="menu-voordelen-met-flair-container"><ul id="menu-voordelen-met-flair" class="menu"><li id="menu-item-76145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76145"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met vergelijken</a></li>
<li id="menu-item-76146" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76146"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
<li id="menu-item-76147" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76147"><a href="http://www.martvisser.nl">Shoppen met korting bij Mart Visser</a></li>
</ul></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58c2c4bddd0b8_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Volg ons</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">56,421</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/169066816442920">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">11,923</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="http://instagram.com/flair_nl#">Volg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,556</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/Flaironline">Volg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">777</span><span class="td_social_info td_social_info_name">Abonnees</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg">Abonneer</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_58c2c4bddd381_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58c2c4bddd381" ><script>var block_td_uid_9_58c2c4bddd381 = new tdBlock();
block_td_uid_9_58c2c4bddd381.id = "td_uid_9_58c2c4bddd381";
block_td_uid_9_58c2c4bddd381.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"4886","custom_title":"Flair & Partner","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58c2c4bddd381_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58c2c4bddd381_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58c2c4bddd381.td_column_number = "1";
block_td_uid_9_58c2c4bddd381.block_type = "td_block_1";
block_td_uid_9_58c2c4bddd381.post_count = "5";
block_td_uid_9_58c2c4bddd381.found_posts = "86";
block_td_uid_9_58c2c4bddd381.header_color = "#";
block_td_uid_9_58c2c4bddd381.ajax_pagination_infinite_stop = "";
block_td_uid_9_58c2c4bddd381.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_58c2c4bddd381);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Flair &amp; Partner</span></h4></div><div id=td_uid_9_58c2c4bddd381 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/" rel="bookmark" title="Zo heb je je huis in no time Lente-proof"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMzI0IiBoZWlnaHQ9IjIzNSIgY2xhc3M9ImVudHJ5LXRodW1iIiBkYXRhLWxhenktc3JjPSJodHRwczovL2ltZzAuc3RhdGljLXNtYi5iZS9hL3ZpZXcvcTc1L3czMjQvaDIzNS8xODEyMzgyL29wZW5pbmdzYmVlbGQtZmxhaXItaGVtYS1hcnRpa2VsMS1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IlpvIGhlYiBqZSBqZSBodWlzIGluIG5vIHRpbWUgTGVudGUtcHJvb2YiLz4="></div></a></div>                <a href="https://www.flaironline.nl/flair-en-partner/" class="td-post-category">flair &amp; partner</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/" rel="bookmark" title="Zo heb je je huis in no time Lente-proof">Zo heb je je huis in no time Lente-proof</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.flaironline.nl/author/hi-gorgeous/">Flairathome</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:50:51+00:00" >10 maart 2017</time></span>                <div class="td-module-comments"><a href="https://www.flaironline.nl/flair-en-partner/lente-proof/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Misschien werken de weergoden nog niet erg mee, maar wij zij...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/actiesenwedstrijden/tjoxbox-nivea/" rel="bookmark" title="Bestel de voordelige tjox box van NIVEA!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nMi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgxMzU1MC8xN3Rqb3gtbml2ZWEtZGFtZXMtMS1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IkJlc3RlbCBkZSB2b29yZGVsaWdlIHRqb3ggYm94IHZhbiBOSVZFQSEiLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/actiesenwedstrijden/tjoxbox-nivea/" rel="bookmark" title="Bestel de voordelige tjox box van NIVEA!">Bestel de voordelige tjox box van NIVEA!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T16:08:43+00:00" >8 maart 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/actiesenwedstrijden/box-vol-neutral-producten/" rel="bookmark" title="Bestel nu een box vol Neutral producten"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nOS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgwODU3NC9uZXV0cmFsMS1mbGFpci1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IkJlc3RlbCBudSBlZW4gYm94IHZvbCBOZXV0cmFsIHByb2R1Y3RlbiIvPg=="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/actiesenwedstrijden/box-vol-neutral-producten/" rel="bookmark" title="Bestel nu een box vol Neutral producten">Bestel nu een box vol Neutral producten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T17:35:34+00:00" >1 maart 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/actiesenwedstrijden/boxvol-sopure-chocolade/" rel="bookmark" title="Bestel een box tjoxvol SoPure chocolade voor maar € 15,95!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nOS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgwNDg1Ni9zb3B1cmUxZmxhaXItanBnLmpwZyIgYWx0PSIiIHRpdGxlPSJCZXN0ZWwgZWVuIGJveCB0am94dm9sIFNvUHVyZSBjaG9jb2xhZGUgdm9vciBtYWFyIOKCrCAxNSw5NSEiLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/actiesenwedstrijden/boxvol-sopure-chocolade/" rel="bookmark" title="Bestel een box tjoxvol SoPure chocolade voor maar € 15,95!">Bestel een box tjoxvol SoPure chocolade voor maar € 15,95!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T12:22:14+00:00" >22 februari 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/overlijdensrisicoverzekering/" rel="bookmark" title="Alleenstaanden hebben ook nabestaanden"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nMC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTc5MDgwMC9mbGFpcmItYWxsZWVuc3RhYW5kZW4tcG5nLnBuZyIgYWx0PSIiIHRpdGxlPSJBbGxlZW5zdGFhbmRlbiBoZWJiZW4gb29rIG5hYmVzdGFhbmRlbiIvPg=="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/overlijdensrisicoverzekering/" rel="bookmark" title="Alleenstaanden hebben ook nabestaanden">Alleenstaanden hebben ook nabestaanden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T09:00:13+00:00" >17 februari 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Deze week in Flair</span></h4>			<div class="textwidget"><a href="https://www.flaironline.nl/deze-week-in-flair" rel="nofollow"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwJSIgc3R5bGU9Im1hcmdpbi1ib3R0b206MjBweDsiIHNyYz0iaHR0cHM6Ly9pbWcwLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93L2gvMTgxMzI2Mi9zY2hlcm1hZmJlZWxkaW5nLTIwMTctMDMtMDgtb20tMTItMDItMDEtcG5nLnBuZyI+"></div></a>
<a href="http://www.flairathome.nl/deze-week-in-flair" rel="nofollow"><h3 class="widgettitle">Deze week in Flair</h3></a></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  ">	<div class="banner rectangle-optional tablet-desktop" data-ctszone="dmid_y300_y336">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

	<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_y300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>


<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_300_H300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>
</div><aside class="td_block_template_1 widget widget_horoscope_widget"><h4 class="block-title"><span>Ontdek jouw horoscoop</span></h4>

	
	<div class="horoscopes">
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/ram/" title="Ram">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/ram.svg" alt="Ram" />
						<span class="title">Ram</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/stier/" title="Stier">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/stier.svg" alt="Stier" />
						<span class="title">Stier</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/tweelingen/" title="Tweelingen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/tweelingen.svg" alt="Tweelingen" />
						<span class="title">Tweelingen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/kreeft/" title="Kreeft">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/kreeft.svg" alt="Kreeft" />
						<span class="title">Kreeft</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/leeuw/" title="Leeuw">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/leeuw.svg" alt="Leeuw" />
						<span class="title">Leeuw</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/maagd/" title="Maagd">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/maagd.svg" alt="Maagd" />
						<span class="title">Maagd</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/weegschaal/" title="Weegschaal">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/weegschaal.svg" alt="Weegschaal" />
						<span class="title">Weegschaal</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/schorpioen/" title="Schorpioen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/schorpioen.svg" alt="Schorpioen" />
						<span class="title">Schorpioen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/boogschutter/" title="Boogschutter">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/boogschutter.svg" alt="Boogschutter" />
						<span class="title">Boogschutter</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/steenbok/" title="Steenbok">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/steenbok.svg" alt="Steenbok" />
						<span class="title">Steenbok</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/waterman/" title="Waterman">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/waterman.svg" alt="Waterman" />
						<span class="title">Waterman</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/vissen/" title="Vissen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/vissen.svg" alt="Vissen" />
						<span class="title">Vissen</span>
					</a>
				</div>
			</div>
			</ul>

</aside><aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>Nieuwsbrief</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Inschrijven" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside>
			<aside class="td_block_template_1 widget widget_sm-videowidget-widget">					<h4 class="block-title"><span><span>Trending video&#8217;s</span></span></h4>				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"><h2>Best bekeken:</h2><ul class="most-viewed sm-video-widget"><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=sna8rDztuPyw&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvMzgyMDMyNjc5OS0tLTIwMTYwNDAzMDEwMjI0LS0yZDczYmI1MjJlYjk5Y2UzZGU2Yzc4OGI3M2UwYWM5Mi5qcGc/bHU9NGNiODFjZGI1YmM4MjA2M2VkMDk2NTdiMmNhMTc1OGMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Celblok H Celblok H: Aflevering 1</p></a></li></ul></div><div class="video-related-holder"><ul><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=sna8rDztuPyw&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvMzgyMDMyNjc5OS0tLTIwMTYwNDAzMDEwMjI0LS0yZDczYmI1MjJlYjk5Y2UzZGU2Yzc4OGI3M2UwYWM5Mi5qcGc/bHU9NGNiODFjZGI1YmM4MjA2M2VkMDk2NTdiMmNhMTc1OGMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Celblok H Celblok H: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=EdtrlnR0vxWD&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTcxNjY1MDgwLS0tMjAxNjA0MDMwMTAyMjMtLWFmYjdmMTU1ODM2YWYxY2Q0ZTMyYjkzZDA4NWYyYTZmLmpwZz9sdT03MDFlODBjNTcwM2I2YzM2MTJkY2UwMzZkMmEyOTMwZCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Celblok H Celblok H: Aflevering 2</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=VnnnnnmJvfe&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNDAxNDEyNzY2OS0tLTIwMTYwNDA4MTY0NzI1LS01NTE4MDZhM2FiMzQ5MWFjNzY2ZjllMTBkYjJiNjAxYy5qcGc/bHU9YzRhNTFkZTUzYjZmY2Y1MDhmYjhmM2VjYjdiYzM3YTciIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 7</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=oQdcccc1EEE&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMjg2OTE1NzA2MS0tLTIwMTYwMzI3MDEwMjI0LS1mOTlkMTFlNDViMTA0NGEzYmQ4OWUzZjUzNGE5NGM0OS5qcGc/bHU9YTk2MGUzOWQyMGI1NDNjMzkyODJlNzQ2OTg5YmZlMDUiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=V76Knn00ZZf&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMzQxMDg1NDkxNS0tLTIwMTYwMzE3MTEzMjIzLS04YmMxNWQ4OWU3MGYzZTAxOGE0ZDQ3ZDhjMGFhOTAwNy5qcGc/bHU9MmM1ODgzMWQwZjRkY2JkOTI1ODRmNjViNTRlNGY5YmUiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=YwI4IHOsoLK&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDEvMzU2ODI5OTc0MC0tLTIwMTYwMTI0MDAwMjI0LS1kMzc5OWY2OGU4OGI0YjBmMDdkM2JhYzc1NGUzZTIwNy5qcGc/bHU9YzQ4MDk1Y2YwZDBhZmIxMGNjYWM0NjI5NmVjNWQ4NWIiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: aflevering 12</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=W87LKon1Ehh&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDEvMTExMzYwMjUxOS0tLTIwMTYwMTE3MDEwMjIzLS01OTIwYzYzYTdmMzQwNmY5ZDA2ODA1NWEyMzgyODIwMy5qcGc/bHU9YWYxMjk4MTNjYTJkOWNhNDhmZmYzMzhjZTJhODlhOGEiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: aflevering 9</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=AMMMppo2FFE&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMTE3NjUyNjY4My0tLTIwMTYwMzE3MTEzMjI0LS0xOTEzZTkwY2M1MTRiMjYwMWY0MDVlZDNjYzYwNmM3YS5qcGc/bHU9YTA1OWJiM2VjNjYwOWZjOGEzZGY2NTVkYzJlOGRkODMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken</p></a></li></ul></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="//www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzZCNEY2NTU5NDEzOTQxNjY0MjQxN0E2OS1MUy0tLTIwMTYxMTIxMDkyMDI4LS1lMTgxN2JkNjFjMDllMjg5ZDkwOTMwZTNkYmRlMTA5Ny5qcGc/bHU9Yzk1OTI1ZWI2ZGNlYWJmZDg3ZDg0NzcxMzk2ZWE4ZmEiIGFsdD0iRGFhciBnYWFuIHdlIHdlZXI6IHdlbGtlIGtsZXVyIGhlYmJlbiBkZXplIHNsaXBwZXJzIi8+"></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a><a href="#" iframe="//www.kijk.nl/video/DAiwZSBFNgX2?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ0NDE2OTc3NUE1MzQyNDY0RTY3NTgzMi1MUy0tLTIwMTYxMTIxMTAzNTUwLS1lMDM5YzA0M2FhZDMzNDZmYmEyZjQ3MjZlMTE0ZWM1NS5qcGc/bHU9YmQ0NzcwY2VhN2YwOTQ3MWNjNTA5ZWMxNDdhODdmNWIiIGFsdD0iRW1vdGlvbmVsZSBzcGVlY2ggdmFuIFNlbGVuYSBHb21leiB0aWpkZW5zIEFNQSdzIi8+"></div></div><div class="title">Emotionele speech van Selena Gomez tijdens AMA's</div></a></div><div class="row2 video-row"><a href="#" iframe="//www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ2NzMzMjczNDQ2NjZCNEM2OTU2Nzk2My1MUy0tLTIwMTYxMTIxMTYwNjU4LS03YjYxYmJhMWY2ODI4ZWRlYTBlMzhlMmZjMDljMTAyNS5qcGc/bHU9Y2QwOGNmNWNkMmQ3YzdkZmJmZTBjYjUyNjU5ODY5ZDAiIGFsdD0iUG9ueSB3ZXJwdCBtZWlzamUgc3VidGllbCB2YW4gcnVnIHZvb3IgbW9kZGVyYmFkIi8+"></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="//www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzM1NzQzNTQ5Mzk2RDU4MzYzMTQyNTk3MC1MUy0tLTIwMTYxMTIxMTYxNDAxLS1kOGJhODZlYmY5NjRjMDQwYzY3ZmFlZGQ3M2JkZWI3Zi5qcGc/bHU9ODU3Y2NiNTY1NDRiOTNmNTMzOWZjYmUxNGM1MmFkYWEiIGFsdD0iSm9jaGllIGdpbmcgdmlyYWwgbWV0IGxldWdlbnRqZSBlbiBrcmlqZ3QgbnUgdmVycmFzc2luZyIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing</div></a></div><div class='clear'></div></div>		</aside>	
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  ">
<div class="banner bottom-position" data-ctszone="dbot_728">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>

<div class="banner bottom-position-small" data-ctszone="mbot_320">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_sm-magazine-promotion-widget-widget">

<div id="sm-magazine-promotion-58c2c4be7c061">

	<h3 class="widgettitle">DE NIEUWE FLAIR</h3>
	<div class="widget-content">
					<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHBzOi8vaW1nMC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE4MTMyNjIvc2NoZXJtYWZiZWVsZGluZy0yMDE3LTAzLTA4LW9tLTEyLTAyLTAxLXBuZy5wbmciIGNsYXNzPSJhdHRhY2htZW50LWZ1bGwgc2l6ZS1mdWxsIiBhbHQ9IiIgLz4="></div>		
		<ul>
 	<li><span style="font-family: Arial;">Opgebiecht: 'Ik ben nooit verliefd geweest op mijn verloofde!'</span></li>
 	<li><span style="font-family: Arial;">Twee weken geen afval? Het kan!</span></li>
 	<li><span style="font-family: Arial;">Roxeanne Hazes: 'Ik heb helemaal geen ruzie met mijn broertje!'</span></li>
 	<li><span style="font-family: Arial;">18 mannen eerlijk over vreemdgaan</span></li>
</ul>
					<a class="button-1-link" href="http://abonnement.flairathome.nl/#origin=titelsite-flair&linktype=click-navigatielink-boven">Abonneren</a>
		
					<a class="button-2-link" href="http://pzz.to/click?uid=13240&utm=false&referrer=http%3A%2F%2Fwww.flairathome.nl%2Fdeze-week-in-flair%2F&target_url=https%3A%2F%2Fwww.tijdschrift365.nl%2Frubriek%2FVrouw%2FTitel%2FFlair%3Frubriek%3DVROUW%26title%3DFLAIR">Flair 10 los bestellen</a>
			</div>

</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>Flair nieuwsbrief</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden >>" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=flairathome&#038;tld=nl&#038;pub=1">DISCLAIMER</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=flairathome&#038;tld=nl&#038;pub=1">COPYRIGHT</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2229"><a href="https://www.flaironline.nl/contact/">CONTACT</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2495"><a href="https://www.flaironline.nl/colofon/">COLOFON</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26"><a href="http://www.sanoma.nl/merken/artikel/flair/digital/merk-profiel/">ADVERTEREN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flairathome&#038;tld=nl&#038;pub=1">PRIVACY &#038; COOKIEBELEID</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Sanoma Media Netherlands BV www.flairathome.nl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vdm9vcmRlZWwudmVyb25pY2FtYWdhemluZS5ubC9qcy9leHRlcm5hbC5qcyI+PC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58c2c4be7fb8b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_JSN6l7OP4ljP21rK3kca1ryYq5pNumHgWbKrarvd3yatf08bRGAkSn_uz4mrdzsL","screenset_prefix":"flairnl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?redirect_to=%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F","wp_logout_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fuit-thuis%2Fdoen-waan-je-de-wereld-van-vegan-lekkernijen-tijdens-veggie-world%2F&_wpnonce=560901f739","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","ecommerce":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var consentData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-widget-consent-hook/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-popular-page/public/js/moment-with-locales.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var urldata = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE","locale":"nl_NL","title":"Aanbevolen voor jou","layout":"FLAIRONLINE","sitename":"Flaironline.nl"};
/* ]]> */
</script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly93d3cuZmxhaXJvbmxpbmUubmwvd3AtY29udGVudC9wbHVnaW5zL2J3cC1taW5pZnkvbWluLz9mPXdwLWNvbnRlbnQvcGx1Z2lucy93cC1wb2xscy9wb2xscy1qcy5qcyx3cC1jb250ZW50L3BsdWdpbnMvc20tbmV3c2xldHRlci13aWRnZXQvcHVibGljL2Fzc2V0cy9qcy9wdWJsaWMuanMsd3AtY29udGVudC9wbHVnaW5zL3NtLXZpZGVvLXdpZGdldC9wdWJsaWMvYXNzZXRzL2pzL3ZpZGVvd2lkZ2V0LmpzLHdwLWNvbnRlbnQvdGhlbWVzL3NtLXdwLXRoZW1lLW5ld3NwYXBlci9qcy90YWdkaXZfdGhlbWUuanMsd3Avd3AtaW5jbHVkZXMvanMvY29tbWVudC1yZXBseS5taW4uanMsd3AtY29udGVudC9wbHVnaW5zL3NtLWxhenktbG9hZC9qcy9qcXVlcnkuc29uYXIubWluLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1sYXp5LWxvYWQvanMvbGF6eS1sb2FkLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanMsd3Avd3AtaW5jbHVkZXMvanMvd3AtZW1iZWQubWluLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1wb3B1bGFyLXBhZ2UvcHVibGljL2pzL3dpZGdldC5qcyc+PC9zY3JpcHQ+"></div>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
		var _track = _track || [];
		_track.push(['_setAccount', 'sanoma']);
		_track.push(['_setDomainName', 'flaironline.nl']);
		            _track.push(['_trackPageview', '107652']);
        		(function() {
		var sbitr = document.createElement('script');
		sbitr.type = 'text/javascript';
		sbitr.async = true;
		sbitr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tr.sanoma.be/js/tr.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sbitr, s);})();
</script>

<script>
  window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  Krux('admEvent', 'KqpeOiw9', {});
</script>
</body>
</html>