<!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">

                <meta name="format-detection" content="telephone=no">

                
                <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=164596","dc_keywords":"","article_section":"mode-en-beauty","article_publish_time":"2018-11-27T11:33:05+00:00","article_unix_publish_time":1543318385,"article_image_url":"https:\/\/media.flaironline.nl\/m\/5dc19j6rmc5y.jpg\/populairste-haarkleurtrends-2019.jpg","article_id":164596,"page_type":"article","page_zone":"default","article_name":"Op naar de kapper: dit beloven d\u00e9 haarkleurtrends van 2019 te worden","article_keywords":["2019","coupe","haar","haarkleur","haarkleurtrend","haarkleurtrends","kapper","kapsel","lokken"],"article_description":"Ga jij v\u00f3\u00f3r de feestdagen nog naar de kapper en wil je helemaal on trend zijn in 2019? D\u00edt zijn de haarkleurtrends waar je op moet letten.","article_author":"flair","branded_article":"false","page_category_full":["mode-en-beauty"],"page_category":"mode-en-beauty","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ga jij vóór de feestdagen nog naar de kapper en wil je helemaal on trend zijn in 2019? Dít zijn de haarkleurtrends waar je op moet letten."/>
<link rel="canonical" href="https://www.flaironline.nl/mode-beauty/haarkleurtrends-2019/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden" />
<meta property="og:description" content="Ga jij vóór de feestdagen nog naar de kapper en wil je helemaal on trend zijn in 2019? Dít zijn de haarkleurtrends waar je op moet letten." />
<meta property="og:url" content="https://www.flaironline.nl/mode-beauty/haarkleurtrends-2019/" />
<meta property="og:site_name" content="Flaironline - Voor jou, over jou" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="Coupe" />
<meta property="article:tag" content="Haar" />
<meta property="article:tag" content="haarkleur" />
<meta property="article:tag" content="haarkleurtrend" />
<meta property="article:tag" content="haarkleurtrends" />
<meta property="article:tag" content="kapper" />
<meta property="article:tag" content="kapsel" />
<meta property="article:tag" content="lokken" />
<meta property="article:section" content="Mode &amp; Beauty" />
<meta property="article:published_time" content="2018-11-27T13:33:05+00:00" />
<meta property="og:image" content="https://media.flaironline.nl/m/5dc19j6rmc5y.jpg/populairste-haarkleurtrends-2019.jpg" />
<meta property="og:image:secure_url" content="https://media.flaironline.nl/m/5dc19j6rmc5y.jpg/populairste-haarkleurtrends-2019.jpg" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="559" />
<meta property="og:image:alt" content="Populairste haarkleurtrends 2019" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ga jij vóór de feestdagen nog naar de kapper en wil je helemaal on trend zijn in 2019? Dít zijn de haarkleurtrends waar je op moet letten." />
<meta name="twitter:title" content="Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden" />
<meta name="twitter:image" content="https://media.flaironline.nl/m/5dc19j6rmc5y.jpg/populairste-haarkleurtrends-2019.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-fcslider-css'  href='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='flair-css-css'  href='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/css/main.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:700%7CRoboto:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.flaironline.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.7'></script>
<link rel='shortlink' href='https://www.flaironline.nl/?p=164596' />
<!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" />
<meta name="google-site-verification" content="wUzJ9bNIqC60YpmX6XkFlA80wK6wsCUfdm4s0B2aQ9g" />
<meta name="p:domain_verify" content="579cb684a08eb685af046e80b762e4aa"/><!-- sm_includes_head_end -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>

    <body class="post-template-default single single-post postid-164596 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="//schema.org/WebPage">

        <div class="s-column s-column--banded">

            <div class="s-site-column u-site-background"></div>

                            <header class="s-masthead s-masthead--collapse" data-element="js-masthead">
    <div class="s-column__wrapper">

        <div class="s-flex f-custom-masthead c-masthead__wrapper">
            <div class="s-masthead__logo f-item-slave">
                <a href="/" title="Flaironline.nl - terug naar de voorpagina">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                        viewBox="0 0 500 150" enable-background="new 0 0 500 150" xml:space="preserve" class="c-logo--svg u-theme--fill" js-collapsable aria-labelledby="svg_logo">
                        <title id="svg_logo">Logo van Flaironline.nl - Terug naar de homepage</title>
                        <path d="M494.35,118.89c-0.06-22.38-8.94-35.5-22.62-39.12c13.81-5.19,24.5-15.94,24.5-37.38
                            c0-21.5-14.56-42.39-45.25-42.39c-37.12,0-80.58,0-80.58,0v151.26h33V91.93c0,0,5.71,0,33.71,0c21,0,25.08,9.21,26.75,40.83
                            c0.25,11.88,3.62,18.5,3.62,18.5s28.75,0,33-0.12C497.1,147.89,494.97,133.39,494.35,118.89z M438.22,68.26c-21,0-34.83,0-34.83,0
                            V25.59c0,0,14.83,0,34.83,0s24.75,9.63,24.75,21.33S459.22,68.26,438.22,68.26z"/>
                        <path d="M327.06,0v142.51L273.47,0h-33.5l-47.25,123.26h-53.33V0h-33v151.26h109.08l12.25-34h56.5l11.75,34h64.08V0
                            H327.06z M236.35,92.82l19.69-55.81l19.69,55.81H236.35z"/>
                        <polygon points="0,0 97.73,0 97.73,28.26 33.39,28.26 33.39,63.26 97.73,63.26 97.73,89.59 33.39,89.59
                        33.39,151.26 0,151.26 "/>
                    </svg>
                    <div class="s-logo__payoff" data-hide-on-scroll><strong>Voor jou</strong> over jou</div>
                </a>
            </div>
            <div class="s-masthead__meta">
                <input id="toggle-hamburger" class="c-hamburger__checkbox" type="checkbox" data-uncheck="js-shadow" />
                <label for="toggle-hamburger" class="c-hamburger__label">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__open u-theme--fill" aria-labelledby="svg_hamburger">
                        <title id="svg_hamburger">Bekijk het menu van flaironline.nl</title>
                        <g>
                            <rect width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="60" width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="120" width="150" height="30"/>
                        </g>
                    </svg>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__close u-theme--fill" aria-labelledby="svg_close">
                        <title id="svg_close">Sluit het menu van flaironline.nl</title>
                        <g>
                            <polygon points="138.64,117.43 96.21,75 138.64,32.57 117.43,11.36 75,53.79 32.57,11.36 11.36,32.57 53.79,75
                                11.36,117.43 32.57,138.64 75,96.21 117.43,138.64"/>
                        </g>
                    </svg>
                </label>

                <div class="c-hamburger__shadow" data-click="js-shadow"></div>
                <div class="c-hamburger__popover">

                    <div class="s-flex s-flex--equal">
                        <div class="s-flex__item">
                                <nav class="c-menu c-menu--categories">
                    <a href="https://www.flaironline.nl/./nieuws/" class="c-menu__item u-theme--color-dark">Nieuws</a>
                    <a href="https://www.flaironline.nl/./celebs/" class="c-menu__item u-theme--color-dark">Celebs</a>
                    <a href="https://www.flaironline.nl/./thuis/" class="c-menu__item u-theme--color-dark">Thuis</a>
                    <a href="https://www.flaironline.nl/./op-pad/" class="c-menu__item u-theme--color-dark">Op pad</a>
                    <a href="https://www.flaironline.nl/./opgebiecht/" class="c-menu__item u-theme--color-dark">Opgebiecht</a>
                    <a href="https://www.flaironline.nl/./health/" class="c-menu__item u-theme--color-dark">Health</a>
                    <a href="https://www.flaironline.nl/./mode-beauty/" class="c-menu__item u-theme--color-dark">Mode & Beauty</a>
                    <a href="https://www.flaironline.nl/./budget/" class="c-menu__item u-theme--color-dark">Budget</a>
                    <a href="https://www.flaironline.nl/./acties/" class="c-menu__item u-theme--color-dark">Acties</a>
            </nav>
                        </div>
                        <div class="s-flex__item">
                            <nav class="c-menu c-menu--main">
            <a href="https://www.flaironline.nl/" class="c-menu__item u-theme--color-dark">Home</a>
            <a href="/" class="c-menu__item u-theme--color-dark"><<< Artikelen</a>
            <a href="https://voordeel.flaironline.nl/" class="c-menu__item u-theme--color-dark">FLAIR Voordeel</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Copyright</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Privacy</a>
            <a href="https://www.flaironline.nl/contact/" class="c-menu__item u-theme--color-dark">Contact</a>
    </nav>
                        </div>
                    </div>

                    <div class="u-padding">

                        <hr />
                        <div class="s-flex s-flex--equal">
                            <div class="s-flex__item">
                                <div class="c-social c-social--follow">

                                    <p class="h6 c-social__title c-popover__title">Volg ons op</p>

                                    <div class="c-follow s-flex s-flex--left">

                                        <a href="https://www.facebook.com/Flaironline" class="c-social__link c-follow--facebook s-flex__item" title="Volg ons op Facebook" target="_blank">
                                            <svg class="c-social__icon c-social__icon--facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_facebook">
                                                <title id="svg_facebook">Logo van Facebook</title>
                                                <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
                                            </svg>
                                        </a>

                                        <a href="https://www.instagram.com/flair_nl/" class="c-social__link c-follow--instagram s-flex__item" title="Volg ons op Instagram" target="_blank">
                                            <svg class="c-social__icon c-social__icon--instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_instagram">
                                                <title id="svg_instagram">Logo van Instagram</title>
                                                <path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"/>
                                                <path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z"/>
                                                <circle cx="351.5" cy="160.5" r="21.5"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.pinterest.com/flairnl/" class="c-social__link c-follow--pinterest s-flex__item" title="Volg ons op Pinterest" target="_blank">
                                            <svg class="c-social__icon c-social__icon--pinterest" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_pinterest">
                                                <title id="svg_pinterest">Logo van Pinterest</title>
                                                <path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z"/>
                                            </svg>
                                        </a>
                                        <a href="https://twitter.com/Flaironline" class="c-social__link c-follow--twitter s-flex__item" title="Volg ons op Twitter" target="_blank">
                                            <svg class="c-social__icon c-social__icon--twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_twitter">
                                                <title id="svg_twitter">Logo van Twitter</title>
                                                <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" class="c-social__link c-follow--youtube s-flex__item" title="Volg ons op Youtube" target="_blank">
                                            <svg class="c-social__icon c-social__icon--youtube" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_youtube">
                                                <title id="svg_youtube">Logo van Youtube</title>
                                                <path d="M422.6 193.6c-5.3-45.3-23.3-51.6-59-54 -50.8-3.5-164.3-3.5-215.1 0 -35.7 2.4-53.7 8.7-59 54 -4 33.6-4 91.1 0 124.8 5.3 45.3 23.3 51.6 59 54 50.9 3.5 164.3 3.5 215.1 0 35.7-2.4 53.7-8.7 59-54C426.6 284.8 426.6 227.3 422.6 193.6zM222.2 303.4v-94.6l90.7 47.3L222.2 303.4z"/>
                                            </svg>
                                        </a>
                                    </div>

                                </div>
                            </div>
                            <div class="s-flex__item">
                                <div class="c-search">
                                    <p class="h6 c-search__title c-popover__title">Zoeken</p>

                                    <form role="search" method="get" id="searchform" class="c-search" action="https://www.flaironline.nl/">
                                        <input type="search" id="form-search-site" value="" name="s" class="c-search__input" aria-labelledby="button-search" placeholder="Zoeken in Flaironline.nl">
                                        <label for="form-search-site" class="c-search__label">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve" class="c-search__icon" aria-labelledby="svg_search">
                                                <title id="svg_search">Zoeken</title>
                                                <path d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z" />
                                            </svg>
                                        </label>
                                        <input type="submit" id="button-search" class="c-search__submit" value="zoeken" />
                                    </form>

                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>
</header>
            
                            <div class="s-body" data-element="js-body">
                    <div class="s-column__wrapper">

                        <div class="ad-takeover">
                            
    
    
    <div class="sm-ads sm-takeover">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--left ad--sticky" data-ad="skyscraper-left">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-left">
        <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>

                            </div>
                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--right ad--sticky" data-ad="skyscraper-right">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-right">
        
    </div>

                            </div>
                        </div>

                        <div class="s-sticky__wrapper" data-element="js-sticky">

                            <main class="s-content s-space-content" data-element="js-content" data-sticky="content">
                                <div class="s-content__inner" data-element="js-content__inner">

                                                                                                                    

<article class="article main-article js-article-tracking" data-post-id="164596"
         id="post--164596" data-history-url="/mode-beauty/haarkleurtrends-2019/">
    <div class="clear" id="start--164596"></div>
    
<header>
    <div class="c-article__meta u-theme--background">

        <p class="c-article__author">
            <span class="c-article__author">Flair</span>
            -
            <span class="c-article__date">27 november 2018</span>
        </p>

    </div>

    <div class="c-article__padding">

                                    <p class="c-article__breadcrumbs">Je bent hier: <strong><a href="/">Home</a> > <a href="/Mode &amp; Beauty">Mode &amp; Beauty</a> > Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden</strong></p>

        <h1 class="c-article__title">Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden</h1>

    </div>

</header>
        <figure class="c-figure u-theme--mode-beauty">
        <figcaption class="c-figure__category u-theme--background h6">Mode &amp; Beauty</figcaption>
        <img src="https://media.flaironline.nl/m/5dc19j6rmc5y.jpg/populairste-haarkleurtrends-2019.jpg" alt="Op naar de kapper: dit beloven dé haarkleurtrends van 2019 te worden"/>
    </figure>
        <div class="clear" id="mid--164596"></div>
        <div class="c-article__content c-article__padding">
                <p><strong>Ga jij vóór de feestdagen nog naar de kapper en wil je helemaal on trend zijn in 2019? Lees dan vooral snel verder, want hieronder hebben wij dé populairste kapseltrends voor komend jaar voor je op een rijtje gezet.</strong><div class="ad-article" id="d-r1"></div><div class="ad-article" id="t-r1"></div><div class="ad-article" id="st-r1"></div><div class="ad-article" id="m-r1"></div>
<p><strong>Lees ook: <a href="https://www.flaironline.nl/mode-beauty/haarkleurtrend-toasted-marshmallow/">Voor de haarkleurtrend &#8216;toasted marshmallow&#8217; wil je hollen naar de kapper</a></strong></p>
<p>Bij een nieuw jaar horen natuurlijk nieuwe trends en wie nog op zoek was naar een flinke dosis kapselinspiratie kan hieronder alvast wat ideetjes op doen. De haarkleuren die we in 2019 massaal in het straatbeeld zullen terug zien, zijn namelijk bekend. En het gaat moeilijk kiezen worden, want ze zien er stuk voor stuk prachtig uit.</p>
<h2>1. Kastanjebruin met een touch of gold</h2>
<p>Kastanjebruin is een klassieker die komend jaar erg populair is, maar dan wel met een moderne twist. Miranda Kerr geeft alvast het goede voorbeeld en voegde enkele lichte highlights toe aan haar lokken. Zo krijgt je haar meer dimensie en we hebben nog meer goed nieuws, want deze eerste kapseltrend is alvast makkelijk te onderhouden.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CbjZ0d2Q3SEw2dy9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>2. Inktzwart</h2>
<p>Wie in 2019 echt donker wil gaan, kiest best voor pikzwart. Niet iedereen zijn ding, maar bij deze trend draait alles rond glanzend, gezond haar. Denk bijvoorbeeld maar aan de lokken van Kim Kardashian. Belangrijk hier is wel dat je de juiste producten om je haar te verzorgen in huis haalt.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CbjZxM3FPRnBtRy9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>3. Grijze astint</h2>
<p>Wil je toch een beetje donkerder, maar schrikt zwart haar je een beetje af? Dan kan je nog steeds kiezen voor koele grijstinten. Bovenaan kies je een iets donkerdere kleur en vervolgens gaat het geleidelijk aan lichter.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CcE5nYXFBSDk3cS9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>4. Pastelroze</h2>
<p>Op Fashion Week spotten we vaak trends die niet zo draagbaar zijn, maar tijdens de show van Marc Jacobs werden er heel wat pastelkleuren (yesss!) gespot. De modellen droegen allemaal heel zachte kleuren zoals lavendel,babyblauw, maar deze lichtroze kleur is by far onze favoriet.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CbjF4VWFrRmt1cS9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>5. Babyblond</h2>
<p>Platinablonde lokken doen het al een tijdje goed, maar anno 2019 zien we voor blondines iets zachtere tinten terug. Ideaal als je nog niet klaar bent om afscheid te nemen van je lichte lokken, maar je toch een iets natuurlijkere look wil.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CcGNoWWR3RFhPbC9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>6. Chocoladebruin met koperen accenten</h2>
<p>Nog eentje voor de brunettes onder ons! Heb je chocoladebruin haar, maar mag het voor jou iets pittiger zijn? Vraag dan aan je kapper om enkele koperkleurige highlights toe te voegen. Opnieuw makkelijk te onderhouden en het is een haarkleur die vrijwel iedereen staat.</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CbzJ0ek16bnJEby9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjwvaWZyYW1lPg=="></div></p>
<h2>7. Strawberry Honey</h2>
<p>De laatste trend is een beetje een mix van twee kleuren. Zo zien we enerzijds een goudblonde kleur terug, maar aan de andere kant krijgt deze haarkleur wat meer va-va-voom door opnieuw koperen accenten toe te voegen. Iets meer voor de durvers onder ons, maar nog altijd lekker draagbaar!</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vcC9CbzdiSW40aHlvOS9lbWJlZCIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTA1MCIgZnJhbWVib3JkZXI9IjAiPjxzcGFuIGRhdGEtbWNlLXR5cGU9ImJvb2ttYXJrIiBzdHlsZT0iZGlzcGxheTogaW5saW5lLWJsb2NrOyB3aWR0aDogMHB4OyBvdmVyZmxvdzogaGlkZGVuOyBsaW5lLWhlaWdodDogMDsiIGNsYXNzPSJtY2VfU0VMUkVTX3N0YXJ0Ij7vu788L3NwYW4+PC9pZnJhbWU+"></div></p>
<p style="text-align: center;"><em>Op de hoogte blijven van onze leukste artikelen en winacties? Schrijf je dan gratis in voor onze <a href="https://www.flaironline.nl/nieuwsbrief/">nieuwsbrief</a>.</em></p>
<h6>Tekst: <em>Sandie Stroobants (</em><em><a href="https://www.flair.be/nl/fashion-beauty/beauty/populairste-haarkleuren-2019/" target="_blank" rel="noopener">Flair.be</a>)</em> | Beeld: <em>iStock, Instagram</em></h6>

    </div>

    <div class="c-widgets--bottom">
        <div class="c-widget c-widget--fashionchick_slider"><h4 class="c-widget__title">Shop de leukste jurkjes:</h4><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5107218/?utm_source=flaironline&utm_medium=banner" target="_blank" title="VMBRIGHT LS BODYCON SHORT DRESS Jurk black lurex 10188402">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rmiy9kklu8vz_huge.jpg"></span>
                              <span class="slider__title">VMBRIGHT LS BODYCON SHORT DRESS Jurk black lurex 10188402</span>
                              <span class="slider__brand">Vero Moda</span>
                              <span class="slider__price">&euro; 17,50<span class="price__from">&euro; 34,99</span></span>
                              <button class="slider__button">Ga naar Expresswear.nl</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5324130/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Yellow Dotted Layer Dress">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/k02yvsplkz6o_huge.jpg"></span>
                              <span class="slider__title">Yellow Dotted Layer Dress</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 31,96<span class="price__from">&euro; 39,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4817143/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dotted Layer Dress - Old Pink">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/7c9yuiblq8n8_huge.jpg"></span>
                              <span class="slider__title">Dotted Layer Dress - Old Pink</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 31,96<span class="price__from">&euro; 39,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4966669/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Leopard Color Dress - Dark Blue">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mvdyllzlzkqb_huge.jpg"></span>
                              <span class="slider__title">Leopard Color Dress - Dark Blue</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 31,96<span class="price__from">&euro; 39,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3972151/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk 'Phina'">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/upyyvtdlxsw3_huge.jpg"></span>
                              <span class="slider__title">Jurk 'Phina'</span>
                              <span class="slider__brand">Edited</span>
                              <span class="slider__price">&euro; 34,90<span class="price__from">&euro; 69,90</span></span>
                              <button class="slider__button">Ga naar ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5187316/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Satin Leopard Dress Long Sleeve">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/3ixyjt0lfojf_huge.jpg"></span>
                              <span class="slider__title">Satin Leopard Dress Long Sleeve</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,96<span class="price__from">&euro; 49,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5151654/?utm_source=flaironline&utm_medium=banner" target="_blank" title="VERO MODA Ruche Mouwloze Jurk Dames Zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/0z0yw5alcaoh_huge.jpg"></span>
                              <span class="slider__title">VERO MODA Ruche Mouwloze Jurk Dames Zwart</span>
                              <span class="slider__brand">Vero Moda</span>
                              <span class="slider__price">&euro; 36,99</span>
                              <button class="slider__button">Ga naar Vero Moda</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3296006/?utm_source=flaironline&utm_medium=banner" target="_blank" title="50s Lucille Velvet Lace Pencil Dress in Black and Red">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ql4ymgelqoxu_huge.jpg"></span>
                              <span class="slider__title">50s Lucille Velvet Lace Pencil Dress in Black and Red</span>
                              <span class="slider__brand">Vintage Chic For Topvintage</span>
                              <span class="slider__price">&euro; 49,46<span class="price__from">&euro; 54,95</span></span>
                              <button class="slider__button">Ga naar TopVintage</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5472823/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dames Jurk Ncynthia18 Blauw">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/2qkyqxwlywqp_huge.jpg"></span>
                              <span class="slider__title">Dames Jurk Ncynthia18 Blauw</span>
                              <span class="slider__brand">Coolcat</span>
                              <span class="slider__price">&euro; 24,99</span>
                              <button class="slider__button">Ga naar CoolCat</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4682272/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Camo Printed Dress">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/2lsyemxlazqb_huge.jpg"></span>
                              <span class="slider__title">Camo Printed Dress</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,96<span class="price__from">&euro; 49,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5133127/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Lange jurk met print Zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/hx1y9rjlafkh_huge.jpg"></span>
                              <span class="slider__title">Lange jurk met print Zwart</span>
                              <span class="slider__brand">Stradivarius</span>
                              <span class="slider__price">&euro; 29,99</span>
                              <button class="slider__button">Ga naar Stradivarius</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5088950/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Honey maxi blousejurk met streepdessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/70kyirll2q3u_huge.jpg"></span>
                              <span class="slider__title">Honey maxi blousejurk met streepdessin</span>
                              <span class="slider__brand">Warehouse</span>
                              <span class="slider__price">&euro; 51,20<span class="price__from">&euro; 64,00</span></span>
                              <button class="slider__button">Ga naar de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5645951/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dazzle Bodycon Dress">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/8zry9isl3yw1_huge.jpg"></span>
                              <span class="slider__title">Dazzle Bodycon Dress</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 39,96<span class="price__from">&euro; 49,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5342184/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Longsleeved Jurk Dames Zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ez5y1jylmyf3_huge.jpg"></span>
                              <span class="slider__title">Longsleeved Jurk Dames Zwart</span>
                              <span class="slider__brand">Only</span>
                              <span class="slider__price">&euro; 34,99</span>
                              <button class="slider__button">Ga naar ONLY</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4828471/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Tuniekjurk met luipaarddessin en volantzoom">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/hj9yveylhh5m_huge.jpg"></span>
                              <span class="slider__title">Tuniekjurk met luipaarddessin en volantzoom</span>
                              <span class="slider__brand">Michael Kors</span>
                              <span class="slider__price">&euro; 172,00<span class="price__from">&euro; 215,00</span></span>
                              <button class="slider__button">Ga naar de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3978476/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Avondjurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/oa3yv20llr8w_huge.jpg"></span>
                              <span class="slider__title">Avondjurk</span>
                              <span class="slider__brand">Heine</span>
                              <span class="slider__price">&euro; 99,90</span>
                              <button class="slider__button">Ga naar ABOUT YOU</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5640913/?utm_source=flaironline&utm_medium=banner" target="_blank" title="50s Billa Velvet Maxi Dress in Wine">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/1qby8iflmchd_huge.jpg"></span>
                              <span class="slider__title">50s Billa Velvet Maxi Dress in Wine</span>
                              <span class="slider__brand">Collectif</span>
                              <span class="slider__price">&euro; 71,95</span>
                              <button class="slider__button">Ga naar TopVintage</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5647416/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dames Party dress Nxmaxi Metalic">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/937yu7rl55uf_huge.jpg"></span>
                              <span class="slider__title">Dames Party dress Nxmaxi Metalic</span>
                              <span class="slider__brand">Coolcat</span>
                              <span class="slider__price">&euro; 34,99</span>
                              <button class="slider__button">Ga naar CoolCat</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5330522/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dames Party dress Noriaop Multicolor">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qlny2l7l9b1f_huge.jpg"></span>
                              <span class="slider__title">Dames Party dress Noriaop Multicolor</span>
                              <span class="slider__brand">Coolcat</span>
                              <span class="slider__price">&euro; 29,99</span>
                              <button class="slider__button">Ga naar CoolCat</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5326736/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Leopard Col Tuniek Okergeel">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ps7y26ulmd1l_huge.jpg"></span>
                              <span class="slider__title">Leopard Col Tuniek Okergeel</span>
                              <span class="slider__brand">TheMusthaves</span>
                              <span class="slider__price">&euro; 30,00<span class="price__from">&euro; 32,50</span></span>
                              <button class="slider__button">Ga naar The Musthaves</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></div>
    </div>

    <div class="c-share c-share--bottom">
        <span class="c-share__title h4">Deel dit artikel</span>
        <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fmode-beauty%2Fhaarkleurtrends-2019%2F" data-title="Facebook" data-url="https://www.flaironline.nl/mode-beauty/haarkleurtrends-2019/" class="popup"> <i class="fa fa-facebook"></i><span class="social-share-textlabel">fb</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Op+naar+de+kapper%3A+dit+beloven+d%C3%A9+haarkleurtrends+van+2019+te+worden+https%3A%2F%2Fwww.flaironline.nl%2Fmode-beauty%2Fhaarkleurtrends-2019%2F" data-title="Twitter" data-url="https://www.flaironline.nl/mode-beauty/haarkleurtrends-2019/" class="popup"> <i class="fa fa-twitter"></i><span class="social-share-textlabel">tw</span></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.flaironline.nl%2Fmode-beauty%2Fhaarkleurtrends-2019%2F&media=https%3A%2F%2Fmedia.flaironline.nl%2Fm%2F5dc19j6rmc5y.jpg%2Fpopulairste-haarkleurtrends-2019.jpg&description=Ga%20jij%20v%C3%B3%C3%B3r%20de%20feestdagen%20nog%20naar%20de%20kapper%20en%20wil%20je%20helemaal%20on%20trend%20zijn%20in%202019%3F%20Lees%20dan%20vooral%20snel%20verder%2C%20want%20hieronder%20hebben%20wij%20d%C3%A9%20populairste%20kapseltrends%20voor%20komend%20jaar%20voor%20je%20op%20een%20rijtje%20gezet.%20Lees%20ook%3A%C2%A0Voor%20de%20haarkleurtrend%20%27toasted%20marshmallow%27%20wil%20je%20hollen%20naar%20de%20kapper%20Bij%20een%20nieuw%20jaar%26hellip%3B" data-title="Pinterest" data-url="https://www.flaironline.nl/mode-beauty/haarkleurtrends-2019/" class="popup"> <i class="fa fa-pinterest"></i><span class="social-share-textlabel">pi</span></a></li></ul>
    </div>

    <div class="c-commerical_banner">
    <a href="https://www.magazine.nl/add2cart/cart/add?sku=1449073-MP.21531.05.01" target="_blank">
        <img src="https://media.flaironline.nl/m/8q31aq0r8yrl.jpg/flair_839x224.jpg" />
    </a>
</div>
    <div class="ad-article" id="d-r2"></div>
    <div class="ad-article" id="t-r2"></div>
    <div class="ad-article" id="st-r2"></div>
    <div class="ad-article" id="m-r2"></div>

    
    <div class="clear c-article-divider" id="end--164596"></div>
</article>
                                        
                                    
    <article class="article main-article" data-post-id="159712" id="post--159712"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="164199" id="post--164199"
             data-history-url="/op-pad/black-friday-deals-kortingscodes/" data-title="Black Friday gemist? Hier vind je de beste Cyber Monday-deals (én kortingscodes!)" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="161125" id="post--161125"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="162623" id="post--162623"
             data-history-url="/mode-beauty/instagramaccount-lelijkste-tatoeages/" data-title="Geinig: dit Instagramaccount verzamelt de lelijkste tatoeages ter wereld" data-ga-action="articleTimeTracker">
    </article>



                                    
                                                                        
                                </div>
                            </main>

                                                            <aside class="s-sidebar s-space-sidebar u-show-tablet-up" data-element="js-sidebar" data-sticky="sidebar">
    <div class="s-sidebar__inner" data-element="js-sidebar__inner">
        <div class="c-widget c-widget--magazine_cover"><h4 class="c-widget__title">Flair 47 ligt nu in de winkel</h4><a href="https://www.magazine.nl/tijdschriften/flair" target="_blank">
    <img src="https://media.flaironline.nl/m/e471zkjr211u_md.jpg/fla_4718_cov_cover.jpg" />
</a>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__t-r3" id="t-r3"></div><div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__d-r3" id="d-r3"></div>
</div>
<div class="c-widget c-widget--flair_&_partner"><h4 class="c-widget__title">Flair &#038; Partner</h4>                            <a href="https://www.flaironline.nl/flair-en-partner/dikke-woonkortingen-shoppen-vtwonen-black-friday/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/wjm1x6vr9m78.jpg" alt="Dikke woonkortingen: shop tot 60% korting bij vtwonen tijdens Black Friday"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Dikke woonkortingen: shop tot 60% korting bij vtwonen tijdens Black Friday
                </h5>
            </header>
            <div class="c-card__teaser">
                Nu het eerder donker is en buiten alsmaar kouder wordt, zitten we maar al te lief binnen  voor de (denkbeeldige) haard. Gezellig met je lover, een vri
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/6-tips-voor-maastricht-win-een-driedaags-hotelarrangement-voor-twee/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/43k1stvrejxq.png" alt="6 tips voor Maastricht + win een driedaags Maastricht Midweekend hotelarrangement voor twee"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    6 tips voor Maastricht + win een driedaags Maastricht Midweekend hotelarrangement voor twee
                </h5>
            </header>
            <div class="c-card__teaser">
                Maastricht wordt niet voor niets de meest Europese stad van Nederland genoemd. Van statige kerkjes tot knusse straatjes en van avontuurlijke grotten (
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/perfecte-middagbesteding-samen-bakken-met-de-kinderen-aanloop-sinterklaas/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/t201ni6r6t1f.png" alt="De perfecte middagbesteding: samen met de kinderen bakken in aanloop naar Sinterklaas"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    De perfecte middagbesteding: samen met de kinderen bakken in aanloop naar Sinterklaas
                </h5>
            </header>
            <div class="c-card__teaser">
                De decembermaand komt er weer aan; en die knusse periode gaat natuurlijk hand in hand samen met lekkers. Speculaas, warme  chocolademelk, kruidnoten, 
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/waar-doet-ze-het-van-meekijken-in-het-huishoudboekje-van-babette/" class="s-gallery__column c-card u-theme--budget">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Budget</figcaption>
            <img src="https://media.flaironline.nl/m/21m11umrlwh3.jpg" alt="Waar doet ze het van? Meekijken in het huishoudboekje van Babette"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Waar doet ze het van? Meekijken in het huishoudboekje van Babette
                </h5>
            </header>
            <div class="c-card__teaser">
                Babette (38) is pedagogisch medewerker en werkt 36 uur. Ze is getrouwd met Anton (42), die 40 uur per week werkt. Hij is net voor zichzelf begonnen en
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/lesje-cybercrime-wat-is-identiteitsfraude-en-hoe-voorkom-je-het/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/ejk1dcnroku0.jpg" alt="Lesje cybercrime: wat is identiteitsfraude en hoe voorkom je het?"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Lesje cybercrime: wat is identiteitsfraude en hoe voorkom je het?
                </h5>
            </header>
            <div class="c-card__teaser">
                Een account bij je favoriete online kledingstore: check! Bij de website waar je eten bestelt: check! Bij de webshop voor je concertkaartjes? Oók check
            </div>
        </div>
    </a>
</div><div class="c-widget c-widget--horoscope"><h4 class="c-widget__title">Dit staat er in de sterren</h4>
    <div class="c-widget c-widget--horoscope">
        <div class="c-widget--horoscope s-flex s-flex--gallery s-flex--gallery-3">
            
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/vissen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/vissen.svg" alt="Vissen" />
                        <h5>Vissen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/steenbok/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/steenbok.svg" alt="Steenbok" />
                        <h5>Steenbok</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/waterman/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/waterman.svg" alt="Waterman" />
                        <h5>Waterman</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/schorpioen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/schorpioen.svg" alt="Schorpioen" />
                        <h5>Schorpioen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/boogschutter/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/boogschutter.svg" alt="Boogschutter" />
                        <h5>Boogschutter</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/maagd/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/maagd.svg" alt="Maagd" />
                        <h5>Maagd</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/weegschaal/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/weegschaal.svg" alt="Weegschaal" />
                        <h5>Weegschaal</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/leeuw/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/leeuw.svg" alt="Leeuw" />
                        <h5>Leeuw</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/kreeft/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/kreeft.svg" alt="Kreeft" />
                        <h5>Kreeft</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/tweelingen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/tweelingen.svg" alt="Tweelingen" />
                        <h5>Tweelingen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/stier/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/stier.svg" alt="Stier" />
                        <h5>Stier</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/ram/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/ram.svg" alt="Ram" />
                        <h5>Ram</h5>
                    </a>
                </div>
            
        </div>
    </div>
</div><div class="c-widget c-widget--banner"><h4 class="c-widget__title">Shop de leukste herfstlooks</h4><a href="https://www.steps.nl/nieuw/page/905/?utm_source=Steps&utm_medium=Banner&utm_term=Herfstlooks" target="_blank">
    <img src="https://media.flaironline.nl/m/zt21pvlrypxu_md.jpg/flair-steps-banner.jpg" />
</a>
</div><div class="c-widget c-widget--sm_newsletter"><h4 class="c-widget__title">De Flaironline nieuwsbrief in je mailbox?</h4>	<div class="widget-content newsletter-widget">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="E-mailadres" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="https://www.sanoma.nl/brand/" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen.				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden" />
				<a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>
    </div>
</aside>
                            
                        </div>

                    </div>
                </div> <!-- Closes s-body -->
            
                            <footer class="s-footer c-footer" data-element="js-footer">
    <div class="s-column__wrapper">

        <div class="c-footer__exitlinks">
            <div class="c-footer__exititem">
                <a href="/" title="Terug naar de homepage" class="c-footer__link c-footer__link--home">
                    <svg class="c-footer__icon c-footer__icon--home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">back to home</title>
                        <polygon points="27.033,131.071 27.033,79.994 75.819,42.503 124.605,80.32 124.605,131.071 86.624,131.071 86.624,93.909 64.031,93.909 64.031,131.071"/>
                        <polygon points="11.479,68.86 19.829,77.21 75.819,35.463 130.498,77.21 138.521,68.206 116.419,50.688 116.419,29.079 100.703,29.079 100.703,39.229 75.819,18.929"/>
                    </svg>
                    Terug naar de homepage
                </a>
            </div>
            <div class="c-footer__exititem">
                <a class="c-footer__link c-footer__link--top" data-scrollto="top">
                    <svg class="c-footer__icon c-footer__icon--top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Terug naar boven</title>
                    <polygon points="11.479,68.86 75.819,18.929 138.521,68.206 130.498,77.21 82.75,40.755 82.75,131.071 68.667,131.071 68.667,40.755 19.829,77.21"/>
                    </svg>
                    Terug naar boven
                </a>
            </div>

            <div class="c-footer__exititem">
                                <a class="c-footer__link c-footer__link--categorie" href="/mode-beauty">
                    <svg class="c-footer__icon c-footer__icon--categorie" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Meer in deze categorie</title>
                        <path d="M59.682,27.536L12.217,75l47.465,47.465L107.147,75L59.682,27.536z M59.682,105.261L29.422,75l30.26-30.26L89.943,75 L59.682,105.261z"/>
                        <polygon points="90.317,27.536 81.715,36.137 90.317,44.74 120.578,75 90.317,105.26 81.715,113.863 90.317,122.464 137.782,75"/>
                    </svg>
                    Meer in deze categorie
                </a>
                            </div>
        </div>

        <div class="c-footer__disclaimer s-flex s-flex--leftright">
            <div class="s-flex__item">
                &copy; 2018 <a href="https://www.sanoma.nl" title="Sanoma corporate website" target="_blank">Sanoma</a>. All rights reserved.
            </div>
            <div class="s-flex__item">
                                    <nav class="c-footer__menu">
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=dv&sn=flaironline&tld=nl&pub=1">DISCLAIMER</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1">COPYRIGHT</a>
                                                    <a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a>
                                                    <a href="https://www.flaironline.nl/contact/">CONTACT</a>
                                                    <a href="https://www.flaironline.nl/colofon/">COLOFON</a>
                                                    <a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1">PRIVACY & COOKIEBELEID</a>
                                            </nav>
                                </nav>
            </div>
        </div>

    </div>
</footer>

            
        </div> <!-- Closes s-column -->

                <!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/js/bundle.min.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


    </body>
</html>
