<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>&#039;Temptation Island&#039;-verleiders: &#039;Deborah is de sneaky Lisa van vorig jaar&#039;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.flaironline.nl/wp/xmlrpc.php" />
    <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=143540","dc_keywords":"","article_section":"liefde-en-relatie","article_publish_time":"2018-04-02T07:36:25+00:00","article_unix_publish_time":1522654585,"article_image_url":"https:\/\/img.static-smb.be\/a\/view\/q75\/w\/h\/2083822\/tim-en-deborah2-jpg.jpg","article_id":143540,"page_type":"article","page_zone":"Liefde en Relatie","article_name":"&#8216;Temptation Island&#8217;-verleiders: &#8216;Deborah is de sneaky Lisa van vorig jaar&#8217;","article_keywords":[],"article_description":"Temptation Island is zonder twijfel het meest besproken programma van het moment","article_author":"carolien-tsao","page_category_full":["liefde-en-relatie"],"page_category":"liefde-en-relatie","page_subcategory":"","no_ads":false} </script>
<script src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/tealium-obj.js"></script>
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js" type="text/javascript"></script><meta property="og:image" content="https://img.static-smb.be/a/view/q75/w/h/2083822/tim-en-deborah2-jpg.jpg" /><meta name="author" content="Carolien Tsao">
<link rel="icon" type="image/png" href="//img.static-smb.be/a/view/q75/w/h/1625038/favicon-16x16-png.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//img.static-smb.be/a/view/q75/w/h/1625086/apple-touch-icon-76x76-png.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//img.static-smb.be/a/view/q75/w/h/1625090/apple-touch-icon-120x120-png.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//img.static-smb.be/a/view/q75/w/h/1625096/apple-touch-icon-152x152-png.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.static-smb.be/a/view/q75/w/h/1625092/apple-touch-icon-114x114-png.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.static-smb.be/a/view/q75/w/h/1625088/android-chrome-144x144-png.png"/>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Temptation Island&#039;-verleiders: &#039;Deborah is de sneaky Lisa van vorig jaar&#039;" />
<meta property="og:description" content="Temptation Island is zonder twijfel het meest besproken programma van het moment. Van Megan die binnen een mum van tijd al viel voor de charmes van verleider Joshua tot de hondstrouwe Tim die plotseling tot over zijn oren verliefd werd op Cherish: de gebeurtenissen op beide eilanden houden de gemoederen al weken bezig. Lees ook: Deborah &hellip;" />
<meta property="og:url" content="https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/" />
<meta property="og:site_name" content="Flaironline.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Flaironline" />
<meta property="article:section" content="liefde &amp; relatie" />
<meta property="article:published_time" content="2018-04-02T09:36:25+02:00" />
<meta property="article:modified_time" content="2018-04-02T09:36:53+02:00" />
<meta property="og:updated_time" content="2018-04-02T09:36:53+02:00" />
<meta property="fb:admins" content="788343081" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Temptation Island is zonder twijfel het meest besproken programma van het moment. Van Megan die binnen een mum van tijd al viel voor de charmes van verleider Joshua tot de hondstrouwe Tim die plotseling tot over zijn oren verliefd werd op Cherish: de gebeurtenissen op beide eilanden houden de gemoederen al weken bezig. Lees ook: Deborah [&hellip;]" />
<meta name="twitter:title" content="&#039;Temptation Island&#039;-verleiders: &#039;Deborah is de sneaky Lisa van vorig jaar&#039;" />
<meta name="twitter:site" content="@Flaironline" />
<meta name="twitter:image" content="https://img.static-smb.be/a/view/q75/w/h/2083822/tim-en-deborah2-jpg.jpg" />
<meta name="twitter:creator" content="@Flaironline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.flaironline.nl\/","name":"Flaironline.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.flaironline.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.flaironline.nl\/liefdeenrelatie\/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar\/","sameAs":["https:\/\/www.facebook.com\/Flaironline","https:\/\/www.instagram.com\/flair_nl\/","https:\/\/www.youtube.com\/channel\/UCYjZ80txIxbtBbrtOlPhDdg","https:\/\/twitter.com\/Flaironline"],"@id":"#organization","name":"Sanoma Media Netherlands","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Feed" href="https://www.flaironline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Reactiesfeed" href="https://www.flaironline.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flaironline.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css?ver=7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE","next_article":"Volgend artikel","previous_article":"Vorig artikel","sitecode":"FLAIRONLINE","is_single_post":"1","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-popular-page//public/js/recommendedfeed.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/main.js?ver=7.1c'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/commercial.js?ver=7.1c'></script>
<link rel='https://api.w.org/' href='https://www.flaironline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flaironline.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flaironline.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.flaironline.nl/?p=143540' />
<link rel="alternate" type="application/json+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F&#038;format=xml" />
			<meta property="fb:pages" content="169066816442920" />
			<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" /><!-- TradeDoubler site verification 2367914 --><!-- Hotjar Tracking Code for http://www.flairathome.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjExODczNCxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCjwvc2NyaXB0Pg=="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzkyNDEyMjYyMTA1NzE4MicpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTkyNDEyMjYyMTA1NzE4MiZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
function trackNonInteractionEvent(category, action, label) {
                ga('send', 'event', category, action, label, {'nonInteraction': 1});
}
// geeft aan na hoeveel seconden het event afgeschoten moet worden.
histogram = [15];
for (n=0; n<histogram.length; n++) {
                window.setTimeout("trackNonInteractionEvent('TimeTracker', 'Spent', '"+histogram[n]+" sec')", histogram[n]*1000);
}
</script><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<!--[if lt IE 9]><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vaHRtbDVzaGltLmdvb2dsZWNvZGUuY29tL3N2bi90cnVuay9odG1sNS5qcyI+PC9zY3JpcHQ+"></div><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.flaironline.nl\/wp-content\/themes\/sm-wp-theme-newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #0a0707;
        background: -moz-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0a0707), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -o-linear-gradient(top, #0a0707 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: linear-gradient(to bottom, #0a0707 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0a0707', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-143540 single-format-standard temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2" class="td-mobile-main-menu"><li id="menu-item-138391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-138391"><a href="https://www.flaironline.nl/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
	<li id="menu-item-62097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
	<li id="menu-item-62093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
	<li id="menu-item-62099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li id="menu-item-62089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-62092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62092"><a href="https://www.flaironline.nl/lekkerleven/bodyenmind/">Body &#038; Mind</a></li>
	<li id="menu-item-138392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138392"><a href="https://www.flaironline.nl/koken/recepten/">Recepten</a></li>
</ul>
</li>
<li id="menu-item-138401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138401"><a href="https://www.flaironline.nl/huishouden/">Huishouden<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-141868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141868"><a href="https://www.flaironline.nl/flair-lifehacks/">Lifehacks</a></li>
</ul>
</li>
<li id="menu-item-62090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li id="menu-item-104436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li id="menu-item-136729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136729"><a href="https://voordeel.flaironline.nl/">Voordeel</a></li>
<li id="menu-item-62104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-62104"><a href="http://www.flaironline.nl">Meer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-94173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li id="menu-item-94174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li id="menu-item-94175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li id="menu-item-94176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li id="menu-item-94177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
	<li id="menu-item-62091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62091"><a href="https://www.flaironline.nl/acties/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li id="menu-item-139399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139399"><a href="https://flaironline.theaterclub.nl/">Musical Club</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.flaironline.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                    <div id="Gigya_Button_Container"></div>

    <div class="top-bar-style-1">

        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="https://www.flaironline.nl/">
            <img class="td-retina-data" data-retina="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png" src="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png" alt=""/>
        </a>
        </div>
    <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-138391"><a href="https://www.flaironline.nl/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62092"><a href="https://www.flaironline.nl/lekkerleven/bodyenmind/">Body &#038; Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138392"><a href="https://www.flaironline.nl/koken/recepten/">Recepten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-138401"><a href="https://www.flaironline.nl/huishouden/">Huishouden</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141868"><a href="https://www.flaironline.nl/flair-lifehacks/">Lifehacks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136729"><a href="https://voordeel.flaironline.nl/">Voordeel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-62104"><a href="http://www.flaironline.nl">Meer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62091"><a href="https://www.flaironline.nl/acties/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139399"><a href="https://flaironline.theaterclub.nl/">Musical Club</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-container td-header-row td-header-top-menu">
    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

</div>



<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.flaironline.nl/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="banner top-position" >
  <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div>			
  <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div>
  <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div>
  <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
</div>

<div class="left-skyscraper banner cts-banner">
  <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
</div></div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.flaironline.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Liefde &amp;amp; Relatie" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.flaironline.nl/liefdeenrelatie/">
                                  <span itemprop="name">Liefde &amp; Relatie</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Tempta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-143540" class="post-143540 post type-post status-publish format-standard has-post-thumbnail hentry category-liefdeenrelatie tag-deborah-leemans tag-liefde tag-programma tag-relatie tag-rtl tag-temptation tag-temptation-island tag-timtation tag-verleider tag-verleiders tag-verleiding tag-vijf tag-vreemdgaan" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.flaironline.nl/liefdeenrelatie/">liefde &amp; relatie</a></li></ul>
            <header class="td-post-title">

                
                <h1 class="entry-title">&#8216;Temptation Island&#8217;-verleiders: &#8216;Deborah is de sneaky Lisa van vorig jaar&#8217;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.flaironline.nl/author/carolien_tsaohotmail-com/">Carolien Tsao</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T09:36:25+00:00" >2 april 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-143540">82</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99&url=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F&via=Flaironline.nl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/&amp;media=https://img.static-smb.be/a/view/q75/w/h/2083822/tim-en-deborah2-jpg.jpg&description=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w696/h/2083822/tim-en-deborah2-jpg.jpg" alt="" title="Tim en Deborah2"/><figcaption class="wp-caption-text">Copyright: RTL</figcaption></figure></div><p><strong>Temptation Island is zonder twijfel het meest besproken programma van het moment. Van Megan die binnen een mum van tijd al viel voor de charmes van verleider Joshua tot de hondstrouwe Tim die plotseling tot over zijn oren verliefd werd op Cherish: de gebeurtenissen op beide eilanden houden de gemoederen al weken bezig.<div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div></strong></p>
<p><strong>Lees ook: <a href="https://www.flaironline.nl/liefdeenrelatie/deborah-over-relatie-tim-temptation-island/">Deborah over haar relatie met Tim: &#8216;Ik geloofde hem, want ik was verliefd&#8217;</a></strong></p>
<p>De kijkers krijgen een bepaald beeld van de deelnemers en de verleiders door de fragmenten die iedere donderdagavond worden uitgezonden, maar hoe is het voor degenen die zélf in &#8216;Temptation Island&#8217; zitten? Verleiders Kevin en Tireily delen hun verhaal: &#8216;We gaan vertellen wat er allemaal gebeurt en wat ons dwarszit op dit eiland.&#8217;</p>
<div id="o1"></div><h3>Sneaky</h3>
<p>In de onderstaande video nemen de twee meerdere onderwerpen onder de loep, beginnende bij Megan en Joshua. &#8216;Ik vind dat Megan sowieso heel onstabiel is en ze Joshua graag van de groep trekt&#8217;, aldus Tireily. Deborah wordt door het duo ook wel &#8216;de Lisa van vorig jaar&#8217; genoemd. &#8216;Ik zeg het eerlijk, ze doet sneaky&#8217;, zegt Kevin. &#8216;Als de camera weg is, gaat ze los.&#8217; En ook Vanessa en Daniëlle wordt het nodige gezegd. Kijk zelf maar:</p>
<div class="responsive-video-wrapper" style="position: relative; display: block; width: 100%; height: auto; overflow: hidden;"><canvas style="display: block; width: 100%; height: auto;" width="16" height="9"></canvas><br />
<div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBzdHlsZT0icG9zaXRpb246IGFic29sdXRlOyBsZWZ0OiAwOyB0b3A6IDA7IHJpZ2h0OiAwOyBib3R0b206IDA7IGRpc3BsYXk6IGJsb2NrOyB3aWR0aDogMTAwJTsgaGVpZ2h0OiAxMDAlOyBvdmVyZmxvdzogaGlkZGVuOyIgc3JjPSJodHRwczovL3d3dy52aWpmLmJlL2VtYmVkL3ZpZGVvL3B1YmxpYy82MjY3IiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjE1MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm9uZSIgYWxsb3dmdWxsc2NyZWVuPSJhbGxvd2Z1bGxzY3JlZW4iPjwvaWZyYW1lPg=="></div></div>
<p style="text-align: center;"><em>Wil je niets meer missen van Flair? Neem een abonnement. Profiteer nú van onze speciale aanbieding: <a href="https://www.magazine.nl/abonnement/flair" target="_blank" rel="noopener">10 nummers voor slechts €10</a>.</em></p>
<p>Bron: <em>Flair.be </em>| Beeld: <i>RTL</i></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><div class="banner top-position" >
  <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__m-h2" id="m-h2"></div>			
  <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__st-h2" id="st-h2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__t-h2" id="t-h2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>							
</div></div>
                </div>

        <div class="creative creative1">
		       <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>		   </div>

        <div id="recomm"></div>
        
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99&url=https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F&via=Flaironline.nl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/&amp;media=https://img.static-smb.be/a/view/q75/w/h/2083822/tim-en-deborah2-jpg.jpg&description=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Temptation+Island%E2%80%99-verleiders%3A+%E2%80%98Deborah+is+de+sneaky+Lisa+van+vorig+jaar%E2%80%99%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/" data-text="&#8216;Temptation Island&#8217;-verleiders: &#8216;Deborah is de sneaky Lisa van vorig jaar&#8217;" data-via="" data-lang="en">tweet</a> <div class="consent_required social" data-encoded_content="PHNjcmlwdD4hZnVuY3Rpb24oZCxzLGlkKXt2YXIganMsZmpzPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07aWYoIWQuZ2V0RWxlbWVudEJ5SWQoaWQpKXtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSIvL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpO319KGRvY3VtZW50LCJzY3JpcHQiLCJ0d2l0dGVyLXdqcyIpOzwvc2NyaXB0Pg=="></div></li></ul></div></div>
                <script type="text/javascript">
                      // advertorial JS
                      var ntv = {};
                      ntv.insertAd = function(obj){
                          var link_target = obj.link_target || '_blank',
                              placement = document.getElementById(obj.target),
                              html = '<div class="td-block-span12"><span>Advertorial</span><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="'+ obj.url +'" rel="bookmark" target="'+ link_target +'"><img width="230" class="entry-thumb td-animation-stack-type0-2" src="'+ obj.image_square.url +'" alt="" title="'+ obj.subtitle+'"></a><div class="td-module-meta-info"><div class="td-post-author-name">Door: '+ obj.company +'</div></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="'+ obj.url +'" rel="bookmark" title="'+ obj.subtitle +'" target="'+ link_target +'">'+ obj.subtitle +'</a></h3><div class="td-excerpt">'+ obj.excerpt_long +'</div></div><a href="'+ obj.url +'" class="call-to-action" target="'+ link_target +'">'+ obj.calltoaction +'</a></div></div>',
                              ad = document.createElement("div");
                          ad.className = "block brandedcontent";
                          ad.innerHTML = html;
                          ad = placement.parentNode.insertBefore(ad, placement);
                          document.getElementById(obj.spot).style.display = 'none';
                      }

                      ntv.noAd = function( obj ) {
                          document.getElementById( obj ).style.display = 'none';
                      }
                  </script>

                                            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.flaironline.nl/author/carolien_tsaohotmail-com/">Carolien Tsao</a></span></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolien Tsao"></span><meta itemprop="datePublished" content="2018-04-02T09:36:25+00:00"><meta itemprop="dateModified" content="2018-04-02T09:36:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.flaironline.nl/liefdeenrelatie/temptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png"></span><meta itemprop="name" content="Flaironline.nl"></span><meta itemprop="headline " content="&#039;Temptation Island&#039;-verleiders: &#039;Deborah is de sneaky Lisa van vorig jaar&#039;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.static-smb.be/a/view/q75/w/h/2083822/tim-en-deborah2-jpg.jpg"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->




    <div class="td_block_wrap td_block_related_posts td_uid_3_5ac20a5e33766_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ac20a5e33766" ><script>var block_td_uid_3_5ac20a5e33766 = new tdBlock();
block_td_uid_3_5ac20a5e33766.id = "td_uid_3_5ac20a5e33766";
block_td_uid_3_5ac20a5e33766.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5ac20a5e33766_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac20a5e33766_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":143540,"live_filter_cur_post_author":"22955","block_template_id":""}';
block_td_uid_3_5ac20a5e33766.td_column_number = "3";
block_td_uid_3_5ac20a5e33766.block_type = "td_block_related_posts";
block_td_uid_3_5ac20a5e33766.post_count = "3";
block_td_uid_3_5ac20a5e33766.found_posts = "528";
block_td_uid_3_5ac20a5e33766.header_color = "";
block_td_uid_3_5ac20a5e33766.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac20a5e33766.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_3_5ac20a5e33766);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ac20a5e36a6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ac20a5e33766" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5ac20a5e36b17" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ac20a5e33766" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5ac20a5e33766 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/liefdeenrelatie/deborah-over-relatie-tim-temptation-island/" rel="bookmark" title="Deborah over haar relatie met Tim: &#8216;Ik geloofde hem, want ik was verliefd&#8217;"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2083822/tim-en-deborah2-jpg.jpg" alt="" title="Deborah over haar relatie met Tim: &#8216;Ik geloofde hem, want ik was verliefd&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/liefdeenrelatie/deborah-over-relatie-tim-temptation-island/" rel="bookmark" title="Deborah over haar relatie met Tim: &#8216;Ik geloofde hem, want ik was verliefd&#8217;">Deborah over haar relatie...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/liefdeenrelatie/blog-esther-lotte-ik-merk-dat-ik-inmiddels-een-beetje-datemoe-ben/" rel="bookmark" title="Blog Esther &#038; Lotte: &#8216;Ik merk dat ik inmiddels een beetje datemoe ben&#8217;"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2098084/esther-lotte-blog-jpg.jpg" alt="Esther Lotte blog" title="Blog Esther &#038; Lotte: &#8216;Ik merk dat ik inmiddels een beetje datemoe ben&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/liefdeenrelatie/blog-esther-lotte-ik-merk-dat-ik-inmiddels-een-beetje-datemoe-ben/" rel="bookmark" title="Blog Esther &#038; Lotte: &#8216;Ik merk dat ik inmiddels een beetje datemoe ben&#8217;">Blog Esther &#038; Lotte:...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/liefdeenrelatie/yvonne-wraakzuchtige-ex-vier-jaar-kinderen-kwijt/" rel="bookmark" title="Yvonne wordt geteisterd door haar wraakzuchtige ex: &#8216;Al vier jaar ben ik mijn kinderen kwijt&#8217;"><img width="218" height="150" class="entry-thumb" src="https://img.static-smb.be/a/view/q75/w218/h150/2110362/yvonne-kinderen-kwijt-interview-jpg.jpg" alt="Yvonne kinderen kwijt interview" title="Yvonne wordt geteisterd door haar wraakzuchtige ex: &#8216;Al vier jaar ben ik mijn kinderen kwijt&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/liefdeenrelatie/yvonne-wraakzuchtige-ex-vier-jaar-kinderen-kwijt/" rel="bookmark" title="Yvonne wordt geteisterd door haar wraakzuchtige ex: &#8216;Al vier jaar ben ik mijn kinderen kwijt&#8217;">Yvonne wordt geteisterd d...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac20a5e33766" data-td_block_id="td_uid_3_5ac20a5e33766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ac20a5e33766" data-td_block_id="td_uid_3_5ac20a5e33766"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Flair 13 ligt nu in de winkel</span></h4>			<div class="textwidget"><a href="https://www.magazine.nl/tijdschriften/flair" target="_blank" rel="noopener"><img class="alignnone" src="https://img.static-smb.be/a/view/q75/w/h/2110089/fla-1318-cov-cover-jpg.jpg" /></div>
		</aside><aside class="td_block_template_1 widget widget_actiepagina"><h4 class="block-title"><span>Flair&#039;s kortingscodes</span></h4><p>Beste kortingscodes van vandaag: </p><ul><li><a href='https://www.actiecode.nl/de-bijenkorf'> Bijenkorf: 20% korting met Pasen </a></li><li><a href='https://www.actiecode.nl/toms'> TOMS kortingscode: 10% korting </a></li><li><a href='https://www.actiecode.nl/wijnvoordeel'> Wijnvoordeel kortingscode: €20 korting </a></li><li><a href='https://www.actiecode.nl/score'> Score Sale: tot 50% korting </a></li><li><a href='https://www.actiecode.nl/ici-paris-xl'> ICI Paris XL code: 30% korting  </a></li></ul><p>Nog meer kortingscodes? Ga naar <a href="https://www.actiecode.nl/">actiecode.nl</a></p></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5ac20a5e4510d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5ac20a5e4510d" ><script>var block_td_uid_6_5ac20a5e4510d = new tdBlock();
block_td_uid_6_5ac20a5e4510d.id = "td_uid_6_5ac20a5e4510d";
block_td_uid_6_5ac20a5e4510d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"4886","custom_title":"Flair & Partner","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ac20a5e4510d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ac20a5e4510d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ac20a5e4510d.td_column_number = "1";
block_td_uid_6_5ac20a5e4510d.block_type = "td_block_1";
block_td_uid_6_5ac20a5e4510d.post_count = "5";
block_td_uid_6_5ac20a5e4510d.found_posts = "184";
block_td_uid_6_5ac20a5e4510d.header_color = "#";
block_td_uid_6_5ac20a5e4510d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ac20a5e4510d.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_6_5ac20a5e4510d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Flair &amp; Partner</span></h4></div><div id=td_uid_6_5ac20a5e4510d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/perfect-voor-de-vrijmibo-3x-de-lekkerste-en-makkelijkste-mocktails/" rel="bookmark" title="Perfect voor de VrijMiBo: 3x de lekkerste én makkelijkste mocktails"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2106072/istock-672381458-jpg.jpg" alt="mocktails" title="Perfect voor de VrijMiBo: 3x de lekkerste én makkelijkste mocktails"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/perfect-voor-de-vrijmibo-3x-de-lekkerste-en-makkelijkste-mocktails/" rel="bookmark" title="Perfect voor de VrijMiBo: 3x de lekkerste én makkelijkste mocktails">Perfect voor de VrijMiBo: 3x de lekkerste én makkelijkste mo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T16:00:33+00:00" >28 maart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/budget/waar-doet-ze-het-van-meekijken-het-huishoudboekje-van-carola/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Carola"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2094488/istock-505657567-jpg.jpg" alt="" title="Waar doet ze het van? Meekijken in het huishoudboekje van Carola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/budget/waar-doet-ze-het-van-meekijken-het-huishoudboekje-van-carola/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Carola">Waar doet ze het van? Meekijken in het huishoudboekje van Ca...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T15:15:06+00:00" >26 maart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/bewezen-in-de-lente-hebben-vrouwen-meer-zin-in-seks/" rel="bookmark" title="Bewezen: in de lente hebben vrouwen meer zin in seks"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2048160/flair-easytoys-jpg.jpg" alt="Flair &amp; EasyToys" title="Bewezen: in de lente hebben vrouwen meer zin in seks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/bewezen-in-de-lente-hebben-vrouwen-meer-zin-in-seks/" rel="bookmark" title="Bewezen: in de lente hebben vrouwen meer zin in seks">Bewezen: in de lente hebben vrouwen meer zin in seks</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T08:23:55+00:00" >21 maart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/budget/waar-doet-ze-het-van-meekijken-het-huishoudboekje-van-anja/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Anja"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2091774/istock-635980098-jpg.jpg" alt="" title="Waar doet ze het van? Meekijken in het huishoudboekje van Anja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/budget/waar-doet-ze-het-van-meekijken-het-huishoudboekje-van-anja/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Anja">Waar doet ze het van? Meekijken in het huishoudboekje van An...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T11:21:29+00:00" >12 maart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/budget/meekijken-huishoudboekje-leonie/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Leonie"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2101175/studieschuld10flair-jpg.jpg" alt="" title="Waar doet ze het van? Meekijken in het huishoudboekje van Leonie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/budget/meekijken-huishoudboekje-leonie/" rel="bookmark" title="Waar doet ze het van? Meekijken in het huishoudboekje van Leonie">Waar doet ze het van? Meekijken in het huishoudboekje van Le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T17:00:55+00:00" >9 maart 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="banner rectangle-optional tablet-desktop">
 <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>

<div class="banner rectangle-optional small-tablet">
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
</div>
</div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Shoppen met korting</span></h4>			<div class="textwidget"><p><a href="https://voordeel.flaironline.nl/" target="_blank" rel="noopener"><img class="alignnone" src="https://img.static-smb.be/a/view/q75/w/h/2103972/flair-voordeelshop-jpg.jpg" alt="" width="1500" height="1860" /></a></p>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="banner rectangle-optional tablet-desktop">
 <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>

<div class="banner rectangle-optional small-tablet">
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
  <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
</div>
</div><aside class="td_block_template_1 widget widget_horoscope_widget"><h4 class="block-title"><span>Ontdek jouw horoscoop</span></h4>

	
	<div class="horoscopes">
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/vissen/" title="Vissen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/vissen.svg" alt="Vissen" />
						<span class="title">Vissen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/steenbok/" title="Steenbok">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/steenbok.svg" alt="Steenbok" />
						<span class="title">Steenbok</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/waterman/" title="Waterman">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/waterman.svg" alt="Waterman" />
						<span class="title">Waterman</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/schorpioen/" title="Schorpioen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/schorpioen.svg" alt="Schorpioen" />
						<span class="title">Schorpioen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/boogschutter/" title="Boogschutter">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/boogschutter.svg" alt="Boogschutter" />
						<span class="title">Boogschutter</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/maagd/" title="Maagd">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/maagd.svg" alt="Maagd" />
						<span class="title">Maagd</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/weegschaal/" title="Weegschaal">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/weegschaal.svg" alt="Weegschaal" />
						<span class="title">Weegschaal</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/leeuw/" title="Leeuw">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/leeuw.svg" alt="Leeuw" />
						<span class="title">Leeuw</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/kreeft/" title="Kreeft">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/kreeft.svg" alt="Kreeft" />
						<span class="title">Kreeft</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/tweelingen/" title="Tweelingen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/tweelingen.svg" alt="Tweelingen" />
						<span class="title">Tweelingen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/stier/" title="Stier">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/stier.svg" alt="Stier" />
						<span class="title">Stier</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscoop/ram/" title="Ram">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/ram.svg" alt="Ram" />
						<span class="title">Ram</span>
					</a>
				</div>
			</div>
			</ul>

</aside><aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>De Flair nieuwsbrief in je mailbox</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Shoptip</span></h4>			<div class="textwidget"><a href="http://www.martvisser.nl"><img src="//img.static-smb.be/a/view/q75/w/h/1666210/1665540-jpg.jpg" width="300px"></a></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5ac20a5e4d513_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5ac20a5e4d513" ><script>var block_td_uid_9_5ac20a5e4d513 = new tdBlock();
block_td_uid_9_5ac20a5e4d513.id = "td_uid_9_5ac20a5e4d513";
block_td_uid_9_5ac20a5e4d513.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meest gelezen artikelen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ac20a5e4d513_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ac20a5e4d513_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ac20a5e4d513.td_column_number = "1";
block_td_uid_9_5ac20a5e4d513.block_type = "td_block_1";
block_td_uid_9_5ac20a5e4d513.post_count = "5";
block_td_uid_9_5ac20a5e4d513.found_posts = "16203";
block_td_uid_9_5ac20a5e4d513.header_color = "#";
block_td_uid_9_5ac20a5e4d513.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac20a5e4d513.max_num_pages = "3241";
tdBlocksArray.push(block_td_uid_9_5ac20a5e4d513);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Meest gelezen artikelen</span></h4></div><div id=td_uid_9_5ac20a5e4d513 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/magazines/de-huishoudladder-van-cyriel-guds-doen-gewoon-wat-er-nodig/" rel="bookmark" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2109032/cyriel-guds-jpg.jpg" alt="" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/magazines/de-huishoudladder-van-cyriel-guds-doen-gewoon-wat-er-nodig/" rel="bookmark" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;">De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T11:36:07+00:00" >2 april 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/fashion-beauty/ghost-layers-haartrend/" rel="bookmark" title="Ghost layers: dit is dé manier waarop je voortaan je lokken wil laten knippen"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2111932/haartrend-ghost-layers-jpg.jpg" alt="Haartrend ghost layers" title="Ghost layers: dit is dé manier waarop je voortaan je lokken wil laten knippen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/fashion-beauty/ghost-layers-haartrend/" rel="bookmark" title="Ghost layers: dit is dé manier waarop je voortaan je lokken wil laten knippen">Ghost layers: dit is dé manier waarop je voortaan je lokken ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T11:30:15+00:00" >2 april 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-lifehacks/zo-maak-je-zelf-een-supersimpele-maar-effectieve-luchtverfrisser-voor-je-kledingkast/" rel="bookmark" title="Zo maak je zelf een supersimpele maar effectieve luchtverfrisser voor je kledingkast"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2111915/luchtverfrisser-kast-jpg.jpg" alt="Luchtverfrisser kast" title="Zo maak je zelf een supersimpele maar effectieve luchtverfrisser voor je kledingkast"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-lifehacks/zo-maak-je-zelf-een-supersimpele-maar-effectieve-luchtverfrisser-voor-je-kledingkast/" rel="bookmark" title="Zo maak je zelf een supersimpele maar effectieve luchtverfrisser voor je kledingkast">Zo maak je zelf een supersimpele maar effectieve luchtverfri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T11:03:33+00:00" >2 april 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/koken/recepten/recept-snelle-en-slanke-couscous-met-spinazie-olijven-en-munt/" rel="bookmark" title="Recept: snelle en slanke couscous met spinazie, olijven en munt"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2111911/couscousmaaltijd-recept-jpg.jpg" alt="Couscousmaaltijd recept" title="Recept: snelle en slanke couscous met spinazie, olijven en munt"/><a href="https://www.flaironline.nl/koken/recepten/recept-snelle-en-slanke-couscous-met-spinazie-olijven-en-munt/"><span class="td-video-play-ico"></span></a></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/koken/recepten/recept-snelle-en-slanke-couscous-met-spinazie-olijven-en-munt/" rel="bookmark" title="Recept: snelle en slanke couscous met spinazie, olijven en munt">Recept: snelle en slanke couscous met spinazie, olijven en m...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T10:27:24+00:00" >2 april 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/celebs/kim-kardashian-superschattige-foto-kids/" rel="bookmark" title="Smelt: Kim Kardashian deelt superschattige foto van haar kids"><img width="100" height="70" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w100/h70/2092463/kim-kardashian-jpg.jpg" alt="Kim Kardashian" title="Smelt: Kim Kardashian deelt superschattige foto van haar kids"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/celebs/kim-kardashian-superschattige-foto-kids/" rel="bookmark" title="Smelt: Kim Kardashian deelt superschattige foto van haar kids">Smelt: Kim Kardashian deelt superschattige foto van haar kid...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T10:02:05+00:00" >2 april 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="banner bottom-position" >
  <div class="sm-wp-tealium sm-wp-tealium__h3 sm-wp-tealium__t-h3" id="t-h3"></div>
  <div class="sm-wp-tealium sm-wp-tealium__h3 sm-wp-tealium__d-h3" id="d-h3"></div>
</div>

<div class="banner bottom-position-small">
  <div class="sm-wp-tealium sm-wp-tealium__h3 sm-wp-tealium__m-h3" id="m-h3"></div>			
  <div class="sm-wp-tealium sm-wp-tealium__h3 sm-wp-tealium__st-h3" id="st-h3"></div>	
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_sm-magazine-promotion-widget-widget">

<div id="sm-magazine-promotion-5ac20a5e5c5b7">

	<h3 class="widgettitle"> Flair 13 ligt nu in de winkel</h3>
	<div class="widget-content">
					<a class="image-link" href="https://www.magazine.nl/tijdschriften/flair"><img src="https://img.static-smb.be/a/view/q75/w/h/2110089/fla-1318-cov-cover-jpg.jpg" class="attachment-full size-full" alt="" /></a>
		
		<ul><li><span style="font-family: Arial;">Sharon den Adel: 'Ik heb spijt dat ik zo veel van mijn kinderen heb gemist'</span></li>
 	<li><span style="font-family: Arial;">Bijspijkeren: 34x dé jeans van nu</span></li>
 	<li><span style="font-family: Arial;">Zij heeft autisme: 'Normaal doen is extreem vermoeiend' </span></li>
 	<li><span style="font-family: Arial;">Paasbaas! Steel de show met je feestelijk gedekte tafel</span></li>
<li><span style="font-family: Arial;">En weer een poepluier! Wat als het moederschap tegenvalt?</span></li>
					<a class="button-1-link" href="https://abonnement.flaironline.nl/#origin=titelsite-flair&linktype=click-navigatielink-boven">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/flair/?SID=62f60khqd8rgs07hnj6brviso4">Flair los bestellen</a>
			</div>

</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>Flair-nieuwsbrief in je mailbox</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Meld je aan >>" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=flairathome&#038;tld=nl&#038;pub=1">DISCLAIMER</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=flairathome&#038;tld=nl&#038;pub=1">COPYRIGHT</a></li>
<li id="menu-item-110093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110093"><a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2495"><a href="https://www.flaironline.nl/colofon/">COLOFON</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26"><a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flairathome&#038;tld=nl&#038;pub=1">PRIVACY &#038; COOKIEBELEID</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Sanoma Media Netherlands BV www.flairathome.nl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vdm9vcmRlZWwudmVyb25pY2FtYWdhemluZS5ubC9qcy9leHRlcm5hbC5qcyI+PC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/magazines/de-huishoudladder-van-cyriel-guds-doen-gewoon-wat-er-nodig/" rel="bookmark" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;"><img width="324" height="160" class="entry-thumb" data-lazy-src="https://img.static-smb.be/a/view/q75/w324/h160/2109032/cyriel-guds-jpg.jpg" alt="" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/magazines/de-huishoudladder-van-cyriel-guds-doen-gewoon-wat-er-nodig/" rel="bookmark" title="De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat er nodig is&#8217;">De huishoudladder van Cyriel Guds: &#8216;We doen gewoon wat...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.flaironline.nl/author/hi-gorgeous/">Flairathome</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T11:36:07+00:00" >2 april 2018</time></span>                <div class="td-module-comments"><a href="https://www.flaironline.nl/magazines/de-huishoudladder-van-cyriel-guds-doen-gewoon-wat-er-nodig/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5ac20a5e62752
    -->

    <link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='https://www.flaironline.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_JSN6l7OP4ljP21rK3kca1ryYq5pNumHgWbKrarvd3yatf08bRGAkSn_uz4mrdzsL","screenset_prefix":"flairnl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?redirect_to=%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F","wp_logout_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fliefdeenrelatie%2Ftemptation-island-verleiders-deborah-de-sneaky-lisa-van-vorig-jaar%2F&_wpnonce=fcce8e7a3f","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=3.5.11'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.11'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var consentData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-widget-consent-hook/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-lazy-load/js/jquery.sonar.min.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-lazy-load/js/lazy-load.js?ver=0.6.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consu-mind/js/tracking-eventim.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/optin-monster.js?ver=7.1c'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-ads/src/InImage/assets/js/inimage_advertising.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
		var _track = _track || [];
		_track.push(['_setAccount', 'sanoma']);
		_track.push(['_setDomainName', 'flaironline.nl']);
		            _track.push(['_trackPageview', '143540']);
        		(function() {
		var sbitr = document.createElement('script');
		sbitr.type = 'text/javascript';
		sbitr.async = true;
		sbitr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tr.sanoma.be/js/tr.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sbitr, s);})();
</script>

<script>
  window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  Krux('admEvent', 'KqpeOiw9', {});
</script>

</body>
</html>