<!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Kijkers vallen over outfit Lieke van Lexmond in &#039;De Battle&#039;</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">

                <meta name="format-detection" content="telephone=no">

                
                <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=200055","dc_keywords":"","article_section":"celebs","article_publish_time":"2019-12-23T11:21:11+00:00","article_unix_publish_time":1577100071,"article_image_url":"https:\/\/media.flaironline.nl\/m\/60i1qo8rnv6v.jpg\/lieke-outfit-de-battle.jpg","article_id":200055,"page_type":"article","page_zone":"Celebs","article_name":"Kijkers vallen over outfit Lieke van Lexmond in &#8216;De Battle&#8217;: &#8216;Wie is haar stylist&#8217;?","article_keywords":["de-battle","gert-verhulst","goedkoop","groen","hakken","jetteke-van-lexmond","katja-schuurman","ketting","kijkers","krokodil","lieke-van-lexmond","look","muiltjes","najib-amhali","ophef","outfit","programma","schoenen","stylist","vragen"],"article_description":"670.000 mensen keken gisteren de eerste aflevering van 'De Battle'. De outfit van presentatrice Lieke van Lexmond was het opvallendste van de avond.","article_author":"justine-wouterson","branded_article":"false","page_category_full":["celebs"],"page_category":"celebs","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="670.000 mensen keken gisteren de eerste aflevering van &#039;De Battle&#039;. De outfit van presentatrice Lieke van Lexmond was het opvallendste van de avond."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kijkers vallen over outfit Lieke van Lexmond in &#039;De Battle&#039;: &#039;Wie is haar stylist&#039;?" />
<meta property="og:description" content="670.000 mensen keken gisteren de eerste aflevering van &#039;De Battle&#039;. De outfit van presentatrice Lieke van Lexmond was het opvallendste van de avond." />
<meta property="og:url" content="https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/" />
<meta property="og:site_name" content="Flaironline - Voor jou, over jou" />
<meta property="article:tag" content="de battle" />
<meta property="article:tag" content="gert verhulst" />
<meta property="article:tag" content="goedkoop" />
<meta property="article:tag" content="groen" />
<meta property="article:tag" content="Hakken" />
<meta property="article:tag" content="jetteke van lexmond" />
<meta property="article:tag" content="katja schuurman" />
<meta property="article:tag" content="ketting" />
<meta property="article:tag" content="kijkers" />
<meta property="article:tag" content="krokodil" />
<meta property="article:tag" content="Lieke van Lexmond" />
<meta property="article:tag" content="look" />
<meta property="article:tag" content="muiltjes" />
<meta property="article:tag" content="najib amhali" />
<meta property="article:tag" content="ophef" />
<meta property="article:tag" content="outfit" />
<meta property="article:tag" content="programma" />
<meta property="article:tag" content="schoenen" />
<meta property="article:tag" content="stylist" />
<meta property="article:tag" content="vragen" />
<meta property="article:section" content="Celebs" />
<meta property="article:published_time" content="2019-12-23T11:21:11+00:00" />
<meta property="article:modified_time" content="2019-12-23T11:22:24+00:00" />
<meta property="og:updated_time" content="2019-12-23T11:22:24+00:00" />
<meta property="og:image" content="https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg" />
<meta property="og:image:secure_url" content="https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="559" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="670.000 mensen keken gisteren de eerste aflevering van &#039;De Battle&#039;. De outfit van presentatrice Lieke van Lexmond was het opvallendste van de avond." />
<meta name="twitter:title" content="Kijkers vallen over outfit Lieke van Lexmond in &#039;De Battle&#039;" />
<meta name="twitter:image" content="https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.flaironline.nl/#website","url":"https://www.flaironline.nl/","name":"Flaironline - Voor jou, over jou","description":"Flair maakt het dagelijks leven sprankelend met de laatste nieuwtjes, tips en inspiratie.","potentialAction":{"@type":"SearchAction","target":"https://www.flaironline.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/#primaryimage","url":"https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg","width":839,"height":559,"caption":"lieke outfit de battle"},{"@type":"WebPage","@id":"https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/#webpage","url":"https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/","inLanguage":"nl","name":"Kijkers vallen over outfit Lieke van Lexmond in &#039;De Battle&#039;","isPartOf":{"@id":"https://www.flaironline.nl/#website"},"primaryImageOfPage":{"@id":"https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/#primaryimage"},"datePublished":"2019-12-23T11:21:11+00:00","dateModified":"2019-12-23T11:22:24+00:00","author":{"@id":"https://www.flaironline.nl/#/schema/person/3cdfa0903e054a582b57657c80bcaa87"},"description":"670.000 mensen keken gisteren de eerste aflevering van 'De Battle'. De outfit van presentatrice Lieke van Lexmond was het opvallendste van de avond."},{"@type":["Person"],"@id":"https://www.flaironline.nl/#/schema/person/3cdfa0903e054a582b57657c80bcaa87","name":"Justine Wouterson","image":{"@type":"ImageObject","@id":"https://www.flaironline.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/bd7dce2fbec037381045beea277c031e?s=96&d=mm&r=g","caption":"Justine Wouterson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.shopsuite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.flaironline.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flair-css-css'  href='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/css/main.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:700%7CRoboto:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/assets/js/jquery.min.3.1.1.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG4uc2hvcHN1aXRlLmNvbS9qcy9sYXllci5qcz92ZXI9Mi4wLjgnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/assets/js/jquery-migrate.min.js?ver=3.0.0'></script>
<link rel='shortlink' href='https://www.flaironline.nl/?p=200055' />
<!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" />
<meta name="google-site-verification" content="wUzJ9bNIqC60YpmX6XkFlA80wK6wsCUfdm4s0B2aQ9g" />
<meta name="p:domain_verify" content="579cb684a08eb685af046e80b762e4aa"/><!-- sm_includes_head_end -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vY2RuLm9uZXNpZ25hbC5jb20vc2Rrcy9PbmVTaWduYWxTREsuanMiIGFzeW5jPjwvc2NyaXB0Pg=="></div>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.flaironline.nl/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '435ef230-42f5-4b6a-a5d3-89fc3fa70df1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.flaironline.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>

    <body class="post-template-default single single-post postid-200055 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="//schema.org/WebPage">

        <div class="s-column s-column--banded">

            <div class="s-site-column u-site-background"></div>

                            <header class="s-masthead s-masthead--collapse" data-element="js-masthead">
    <div class="s-column__wrapper">

        <div class="s-flex f-custom-masthead c-masthead__wrapper">
            <div class="s-masthead__logo f-item-slave">
                <a href="/" title="Flaironline.nl - terug naar de voorpagina">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                        viewBox="0 0 500 150" enable-background="new 0 0 500 150" xml:space="preserve" class="c-logo--svg u-theme--fill" js-collapsable aria-labelledby="svg_logo">
                        <title id="svg_logo">Logo van Flaironline.nl - Terug naar de homepage</title>
                        <path d="M494.35,118.89c-0.06-22.38-8.94-35.5-22.62-39.12c13.81-5.19,24.5-15.94,24.5-37.38
                            c0-21.5-14.56-42.39-45.25-42.39c-37.12,0-80.58,0-80.58,0v151.26h33V91.93c0,0,5.71,0,33.71,0c21,0,25.08,9.21,26.75,40.83
                            c0.25,11.88,3.62,18.5,3.62,18.5s28.75,0,33-0.12C497.1,147.89,494.97,133.39,494.35,118.89z M438.22,68.26c-21,0-34.83,0-34.83,0
                            V25.59c0,0,14.83,0,34.83,0s24.75,9.63,24.75,21.33S459.22,68.26,438.22,68.26z"/>
                        <path d="M327.06,0v142.51L273.47,0h-33.5l-47.25,123.26h-53.33V0h-33v151.26h109.08l12.25-34h56.5l11.75,34h64.08V0
                            H327.06z M236.35,92.82l19.69-55.81l19.69,55.81H236.35z"/>
                        <polygon points="0,0 97.73,0 97.73,28.26 33.39,28.26 33.39,63.26 97.73,63.26 97.73,89.59 33.39,89.59
                        33.39,151.26 0,151.26 "/>
                    </svg>
                    <div class="s-logo__payoff" data-hide-on-scroll><strong>Voor jou</strong> over jou</div>
                </a>
            </div>
            <div class="s-masthead__meta">
                <input id="toggle-hamburger" class="c-hamburger__checkbox" type="checkbox" data-uncheck="js-shadow" />
                <label for="toggle-hamburger" class="c-hamburger__label">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__open u-theme--fill" aria-labelledby="svg_hamburger">
                        <title id="svg_hamburger">Bekijk het menu van flaironline.nl</title>
                        <g>
                            <rect width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="60" width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="120" width="150" height="30"/>
                        </g>
                    </svg>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__close u-theme--fill" aria-labelledby="svg_close">
                        <title id="svg_close">Sluit het menu van flaironline.nl</title>
                        <g>
                            <polygon points="138.64,117.43 96.21,75 138.64,32.57 117.43,11.36 75,53.79 32.57,11.36 11.36,32.57 53.79,75
                                11.36,117.43 32.57,138.64 75,96.21 117.43,138.64"/>
                        </g>
                    </svg>
                </label>

                <div class="c-hamburger__shadow" data-click="js-shadow"></div>
                <div class="c-hamburger__popover">

                    <div class="s-flex s-flex--equal">
                        <div class="s-flex__item">
                                <nav class="c-menu c-menu--categories">
                    <a href="https://www.flaironline.nl/./nieuws/" class="c-menu__item u-theme--color-dark">Nieuws</a>
                    <a href="https://www.flaironline.nl/./celebs/" class="c-menu__item u-theme--color-dark">Celebs</a>
                    <a href="https://www.flaironline.nl/./thuis/" class="c-menu__item u-theme--color-dark">Thuis & wonen</a>
                    <a href="https://www.flaironline.nl/./op-pad/" class="c-menu__item u-theme--color-dark">Reizen & Uitjes</a>
                    <a href="https://www.flaironline.nl/./opgebiecht/" class="c-menu__item u-theme--color-dark">Relaties & opgebiecht</a>
                    <a href="https://www.flaironline.nl/./health/" class="c-menu__item u-theme--color-dark">Health</a>
                    <a href="https://www.flaironline.nl/./mode-beauty/" class="c-menu__item u-theme--color-dark">Mode & Beauty</a>
                    <a href="https://www.flaironline.nl/./budget/" class="c-menu__item u-theme--color-dark">Budget</a>
                    <a href="https://www.flaironline.nl/./acties/" class="c-menu__item u-theme--color-dark">Acties</a>
            </nav>
                        </div>
                        <div class="s-flex__item">
                            <nav class="c-menu c-menu--main">
            <a href="https://www.flaironline.nl/" class="c-menu__item u-theme--color-dark">Home</a>
            <a href="/" class="c-menu__item u-theme--color-dark"><<< Artikelen</a>
            <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers" class="c-menu__item u-theme--color-dark">Abonneren</a>
            <a href="https://www.flaironline.nl/contact/" class="c-menu__item u-theme--color-dark">Contact</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Copyright</a>
            <a href="https://voordeel.flaironline.nl/" class="c-menu__item u-theme--color-dark">FLAIR Voordeel</a>
            <a href="https://www.magazine.nl/flair-familyplanner-2020-261390-mp-19908-01-art" class="c-menu__item u-theme--color-dark">FLAIR Agenda</a>
            <a href="https://www.flaironline.nl/notificaties/" class="c-menu__item u-theme--color-dark">Notificaties</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Privacy</a>
    </nav>
                        </div>
                    </div>

                    <div class="u-padding">

                        <hr />
                        <div class="s-flex s-flex--equal">
                            <div class="s-flex__item">
                                <div class="c-social c-social--follow">

                                    <p class="h6 c-social__title c-popover__title">Volg ons op</p>

                                    <div class="c-follow s-flex s-flex--left">

                                        <a href="https://www.facebook.com/Flaironline" class="c-social__link c-follow--facebook s-flex__item" title="Volg ons op Facebook" target="_blank">
                                            <svg class="c-social__icon c-social__icon--facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_facebook">
                                                <title id="svg_facebook">Logo van Facebook</title>
                                                <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
                                            </svg>
                                        </a>

                                        <a href="https://www.instagram.com/flair_nl/" class="c-social__link c-follow--instagram s-flex__item" title="Volg ons op Instagram" target="_blank">
                                            <svg class="c-social__icon c-social__icon--instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_instagram">
                                                <title id="svg_instagram">Logo van Instagram</title>
                                                <path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"/>
                                                <path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z"/>
                                                <circle cx="351.5" cy="160.5" r="21.5"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.pinterest.com/flairnl/" class="c-social__link c-follow--pinterest s-flex__item" title="Volg ons op Pinterest" target="_blank">
                                            <svg class="c-social__icon c-social__icon--pinterest" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_pinterest">
                                                <title id="svg_pinterest">Logo van Pinterest</title>
                                                <path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z"/>
                                            </svg>
                                        </a>
                                        <a href="https://twitter.com/Flaironline" class="c-social__link c-follow--twitter s-flex__item" title="Volg ons op Twitter" target="_blank">
                                            <svg class="c-social__icon c-social__icon--twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_twitter">
                                                <title id="svg_twitter">Logo van Twitter</title>
                                                <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" class="c-social__link c-follow--youtube s-flex__item" title="Volg ons op Youtube" target="_blank">
                                            <svg class="c-social__icon c-social__icon--youtube" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_youtube">
                                                <title id="svg_youtube">Logo van Youtube</title>
                                                <path d="M422.6 193.6c-5.3-45.3-23.3-51.6-59-54 -50.8-3.5-164.3-3.5-215.1 0 -35.7 2.4-53.7 8.7-59 54 -4 33.6-4 91.1 0 124.8 5.3 45.3 23.3 51.6 59 54 50.9 3.5 164.3 3.5 215.1 0 35.7-2.4 53.7-8.7 59-54C426.6 284.8 426.6 227.3 422.6 193.6zM222.2 303.4v-94.6l90.7 47.3L222.2 303.4z"/>
                                            </svg>
                                        </a>
                                    </div>

                                </div>
                            </div>
                            <div class="s-flex__item">
                                <div class="c-search">
                                    <p class="h6 c-search__title c-popover__title">Zoeken</p>

                                    <form role="search" method="get" id="searchform" class="c-search" action="https://www.flaironline.nl/">
                                        <input type="search" id="form-search-site" value="" name="s" class="c-search__input" aria-labelledby="button-search" placeholder="Zoeken in Flaironline.nl">
                                        <label for="form-search-site" class="c-search__label">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve" class="c-search__icon" aria-labelledby="svg_search">
                                                <title id="svg_search">Zoeken</title>
                                                <path d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z" />
                                            </svg>
                                        </label>
                                        <input type="submit" id="button-search" class="c-search__submit" value="zoeken" />
                                    </form>

                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>
</header>
            
                            <div class="s-body" data-element="js-body">
                    <div class="s-column__wrapper">

                        <div class="ad-takeover">
                            
    
    
    <div class="sm-ads sm-takeover">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--left ad--sticky" data-ad="skyscraper-left">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-left">
        <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>

                            </div>
                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--right ad--sticky" data-ad="skyscraper-right">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-right">
        
    </div>

                            </div>
                        </div>

                        <div class="s-sticky__wrapper" data-element="js-sticky">

                            <main class="s-content s-space-content" data-element="js-content" data-sticky="content">
                                <div class="s-content__inner" data-element="js-content__inner">

                                                                                                                    


<article class="article main-article js-article-tracking" data-post-id="200055"
         id="post--200055" data-history-url="/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/"
            data-history-author="Justine Wouterson"
    >
    <div class="clear" id="start--200055"></div>
    
<header>
    <div class="c-article__meta u-theme--background">
        <p class="c-article__author">
                            <span class="c-article__author">Justine Wouterson</span>
                        -
            <span class="c-article__date">23 december 2019</span>
        </p>

    </div>

    <div class="c-article__padding">

                                                <p class="c-article__breadcrumbs">Je bent hier: <strong><a href="/">Home</a> > <a href="/celebs">Celebs</a> > Kijkers vallen over outfit Lieke van Lexmond in &#8216;De Battle&#8217;: &#8216;Wie is haar stylist&#8217;?</strong></p>

        <h1 class="c-article__title">Kijkers vallen over outfit Lieke van Lexmond in &#8216;De Battle&#8217;: &#8216;Wie is haar stylist&#8217;?</h1>

    </div>

</header>
            <figure class="c-figure u-theme--celebs">
            <figcaption class="c-figure__category u-theme--background h6">Celebs</figcaption>
            <img src="https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg" alt="Kijkers vallen over outfit Lieke van Lexmond in &#8216;De Battle&#8217;: &#8216;Wie is haar stylist&#8217;?" />
        </figure>
        <div class="clear" id="mid--200055"></div>
        <div class="c-article__content c-article__padding">
                <p><strong>Maar liefst 650.000 mensen keken gisteren hoe de Nederlanders voor het eerst streden tegen de Belgen in De Battle. Bekende Nederlanders Katja Schuurman en Najib Amhali namen het op tegen bekende Vlamingen Gert Verhulst en James Cooke. Of dat Twitter interesseerde is de vraag, menig kijker verbaasde zich voornamelijk over de outfit van presentatrice Lieke van Lexmond&#8230;</strong><!--more--></p>
<h2>Oranje boven</h2>
<p>In de uitzending van gisteren moest James Cooke zijn slippende auto strak inparkeren, danste Studio 100-baas Gert Verhulst op een koord, deed Katja een zogenoemde ‘rope skipping-act’en kreeg Najib de opdracht 200 Chinese woorden uit zijn hoofd te leren. Zoals de naam al weggeeft, werd het een heuse battle waarbij uiteindelijk de Nederlanders de winst pakten.</p>
<div class="ad-article" id="o1"></div><h2>Kroko-ketting</h2>
<p>De presentatie lag in handen van Lieke van Lexmond en haar Belgische collega Peter Van de Veire. Ze verscheen daarvoor in een groene glitterjurk met bíjna platte muiltjes en een opvallende, groene krokodillenketting. &#8220;Discussie thuis wat we hiervan vinden&#8221;, klinkt het op Twitter, waar flink gediscussieerd werd over de look van Lieke. Want niet alleen de ketting roept vragen op bij de kijkers, maar ook de schoenen zorgen voor discussie.</p>
<p><em>De tekst gaat verder onder de tweets.</em></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Discussie in huis wat we hier van vinden <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a> <a href="https://twitter.com/hashtag/rtl4?src=hash&amp;ref_src=twsrc%5Etfw">#rtl4</a> <a href="https://t.co/aizdsQ6rvS">pic.twitter.com/aizdsQ6rvS</a></p>
<p>&mdash; Peter ter Horst ⬆️ (@PeterterHorst) <a href="https://twitter.com/PeterterHorst/status/1208829423820120064?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="et" dir="ltr">Aparte ketting, een krokodil&#8230; <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a> <a href="https://twitter.com/hashtag/LiekevanLexmond?src=hash&amp;ref_src=twsrc%5Etfw">#LiekevanLexmond</a></p>
<p>&mdash; Shazzle (@Ikwilokwazeggen) <a href="https://twitter.com/Ikwilokwazeggen/status/1208829643916283905?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Wat dacht Lieke van Lexmond toen ze 20 verschillende juwelen omdeed bij deze jurk? <a href="https://twitter.com/hashtag/nietsmeeraandoen?src=hash&amp;ref_src=twsrc%5Etfw">#nietsmeeraandoen</a>? <a href="https://twitter.com/hashtag/wansmaak?src=hash&amp;ref_src=twsrc%5Etfw">#wansmaak</a> <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a></p>
<p>&mdash; Evelyne (@EvelyneHytha) <a href="https://twitter.com/EvelyneHytha/status/1208829872589680641?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Die ketting kan echt niet <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a> <a href="https://twitter.com/hashtag/rtl4?src=hash&amp;ref_src=twsrc%5Etfw">#rtl4</a></p>
<p>&mdash; Sabinee ♡ (@DitIsSabientje) <a href="https://twitter.com/DitIsSabientje/status/1208827478254522369?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Volgende keer gewoon hakken aan <a href="https://twitter.com/hashtag/LiekevanLexmond?src=hash&amp;ref_src=twsrc%5Etfw">#LiekevanLexmond</a>. <a href="https://twitter.com/hashtag/Shortpeoplegotnoreason?src=hash&amp;ref_src=twsrc%5Etfw">#Shortpeoplegotnoreason</a> <a href="https://twitter.com/hashtag/DeBattle?src=hash&amp;ref_src=twsrc%5Etfw">#DeBattle</a></p>
<p>&mdash; Marco Anker (@lekkermakkelijk) <a href="https://twitter.com/lekkermakkelijk/status/1208837821039071232?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Ik zie nu de jurk en schoenen pas goed 😳. Wie is haar styliste? <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a></p>
<p>&mdash; Evelyne (@EvelyneHytha) <a href="https://twitter.com/EvelyneHytha/status/1208830208939352064?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">En nog een puntje&#8230;. wat heeft ze aan😖😖😖 <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a> <a href="https://twitter.com/RTL4?ref_src=twsrc%5Etfw">@RTL4</a> en dan die schoentjes ook😳 <a href="https://t.co/q8uq7KPr2P">pic.twitter.com/q8uq7KPr2P</a></p>
<p>&mdash; Claudia Zwiers (@ClaudiaZwiers) <a href="https://twitter.com/ClaudiaZwiers/status/1208833203420749825?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">De styling van lieke is een big no <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a></p>
<p>&mdash; Laura (@LaLoPeZgIrL) <a href="https://twitter.com/LaLoPeZgIrL/status/1208830672518942722?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>Prima prijsje</h2>
<p>Lieke is doorgaans niet vies van een duur sierraad (we dromen nog steeds van haar citroen-oorbellen van Dolce &amp; Gabbana), maar haar stylist &#8211; we gokken op zus Jetteke van Lexmond &#8211; scoorde de ketting voor een bijzonder zacht prijsje. De groene krokodil hangt al voor 22,29 euro om je nek.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="nl" dir="ltr">Voor iedereen die de <a href="https://twitter.com/hashtag/krokodil?src=hash&amp;ref_src=twsrc%5Etfw">#krokodil</a> van Lieke willen hebben: <a href="https://t.co/bLWcDmcVO8">https://t.co/bLWcDmcVO8</a> <a href="https://twitter.com/hashtag/debattle?src=hash&amp;ref_src=twsrc%5Etfw">#debattle</a></p>
<p>&mdash; Mickey Talks (@mickey_talks) <a href="https://twitter.com/mickey_talks/status/1208847320906899456?ref_src=twsrc%5Etfw">December 22, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>#DeBattle</h2>
<p>De meningen over het programma zijn overigens verdeeld. De één schrijft het een tikkeltje saai te vinden, de ander vindt het een geinige bedoening. Heb jij het niet gezien? <a href="https://www.rtl.nl/video/b5942fba-ca2a-40f9-9254-2b4091a4f633/" target="_blank" rel="noopener noreferrer">Hier kijk je de eerste aflevering terug</a>.</p>
<p class="p1" style="text-align: center;"><i>Op de hoogte blijven van onze leukste artikelen en winacties? Schrijf je dan gratis in voor onze </i><a href="https://www.flaironline.nl/nieuwsbrief/"><span class="s1"><i>nieuwsbrief</i></span></a><i>.</i></p>
<h6><em>Bron: <a href="https://www.libelle.nl/mensen/lieke-van-lexmonds-outfit-de-battle/" target="_blank" rel="noopener noreferrer">Libelle</a> | Beeld: ANP</em></h6>

    </div>

    <div class="c-widgets--bottom">
        <div class="c-widget c-widget--shopsuite"><h4 class="c-widget__title">Shoppen is altijd een goed idee</h4><div data="shopsuite"></div></div>
    </div>

    <div class="c-share c-share--bottom">
        <span class="c-share__title h4">Deel dit artikel</span>
        <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foutfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle%2F" data-title="Facebook" data-url="https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/" class="popup"> <i class="fa fa-facebook"></i><span class="social-share-textlabel">fb</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Kijkers+vallen+over+outfit+Lieke+van+Lexmond+in+%26%23039%3BDe+Battle%26%23039%3B+https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foutfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle%2F" data-title="Twitter" data-url="https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/" class="popup"> <i class="fa fa-twitter"></i><span class="social-share-textlabel">tw</span></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foutfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle%2F&media=https%3A%2F%2Fmedia.flaironline.nl%2Fm%2F60i1qo8rnv6v.jpg%2Flieke-outfit-de-battle.jpg&description=Maar%20liefst%20650.000%20mensen%20keken%20gisteren%20hoe%20de%20Nederlanders%20voor%20het%20eerst%20streden%20tegen%20de%20Belgen%20in%20De%20Battle.%20Bekende%20Nederlanders%20Katja%20Schuurman%20en%20Najib%20Amhali%20namen%20het%20op%20tegen%20bekende%20Vlamingen%20Gert%20Verhulst%20en%20James%20Cooke.%20Of%20dat%20Twitter%20interesseerde%20is%20de%20vraag%2C%20menig%20kijker%20verbaasde%20zich%20voornamelijk%20over%20de%20outfit%20van%20presentatrice%20Lieke%26hellip%3B" data-title="Pinterest" data-url="https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/" class="popup"> <i class="fa fa-pinterest"></i><span class="social-share-textlabel">pi</span></a></li></ul>
    </div>

    <div class="c-commerical_banner">
    <a href="http://magazine.nl/tijdschriften/actiepaginas/flair-burkely?utm_medium=display&utm_source=flaironlinenl&utm_campaign=20191114_flair-burkely&utm_content=banner" target="_blank">
        <img src="https://media.flaironline.nl/m/p2h1torrj8g7.gif/burkely-x-flair.gif" />
    </a>
</div>    <div class="c-plista_below_article">
    <div data-widget="plista_widget_belowArticle"></div>
</div>

<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "66bb3a38d5573fb0b696aaf3",
        "item": {
            "objectid": "200055",  /*unique ID, alphanumeric*/
            "title": "Kijkers vallen over outfit Lieke van Lexmond in &#8216;De Battle&#8217;: &#8216;Wie is haar stylist&#8217;?",  /*max 255 characters*/
            "url": "https://www.flaironline.nl/celebs/outfit-lieke-van-lexmond-ketting-krokodil-hakken-de-battle/",  /*max 1024 characters*/
            "img": "https://media.flaironline.nl/m/60i1qo8rnv6v.jpg/lieke-outfit-de-battle.jpg",  /*max 255 characters*/
            "category": "celebs",
            "published_at": "1577059200"
        },
        "origin": "nl"
    }));
</script>

    <div class="ad-article" id="c1"></div>

    
    <div class="clear c-article-divider" id="end--200055"></div>
</article>
                                        
                                    
    <article class="article main-article" data-post-id="177129" id="post--177129"
             data-history-url="/flair-en-partner/4-spoileralert-erop-uit-met-mooi-lenteweer/" data-title="Deze zomer zorgeloos naar buiten? Met deze tips geniet je beschermd van het mooie weer" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="199724" id="post--199724"
             data-history-url="/celebs/wendy-van-dijk-cokeverslaving-chantal-janzen-andc-bizar-haattweets/" data-title="OMG: pakt Chantal Wendy keihard terug voor haattweets? Cokeverslaving onthuld in blad" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="191487" id="post--191487"
             data-history-url="/flair-en-partner/deze-film-moet-je-zien-in-oktober/" data-title="After the Wedding is de film die je moet zien in oktober" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="199333" id="post--199333"
             data-history-url="/celebs/britt-scholte-anymoodys-gedwongen-vertrek-gtst-nieuwe-klus/" data-title="Britt Scholte sleept nieuwe acteerklus binnen na gedwongen vertrek &#8216;GTST&#8217;" data-ga-action="articleTimeTracker">
    </article>

                                    
                                                                        
                                </div>
                            </main>

                                                            <aside class="s-sidebar s-space-sidebar u-show-tablet-up" data-element="js-sidebar" data-sticky="sidebar">
    <div class="s-sidebar__inner" data-element="js-sidebar__inner">
        <div class="c-widget c-widget--flair_&_partner"><h4 class="c-widget__title">Flair &#038; Partner</h4>                            <a href="https://www.flaironline.nl/flair-en-partner/beste-cadeaus-voor-onder-de-boom/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/c2g15uhr9ymg.jpg/kerstcadeaus.jpg" alt="Dit zijn de beste cadeaus voor onder de boom"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Dit zijn de beste cadeaus voor onder de boom
                </h5>
            </header>
            <div class="c-card__teaser">
                Het is alweer bijna Kerstmis. De hoogste tijd om de beste kerstcadeaus te scoren. Maar wat zijn eigenlijk de beste kerstcadeaus? Wij maakten een top 1
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/winter-maastricht/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/w2c1av9rzg7k.jpg/maastricht-winter.jpg" alt="De place to be deze winter? Maastricht!"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    De place to be deze winter? Maastricht!
                </h5>
            </header>
            <div class="c-card__teaser">
                Waarom zou je ver gaan, als je één van de mooiste, romantische steden gewoon in eigen land kunt vinden? Ga deze winter een lang weekend of midweek naa
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/kerstkindje/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/lqv1j4vrppu0.jpg/uitgerekend-met-kerst-1.jpg" alt="Zo hoeft niemand het kerstdiner te missen"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Zo hoeft niemand het kerstdiner te missen
                </h5>
            </header>
            <div class="c-card__teaser">
                Als jij &#8211; of iemand dichtbij &#8211; bent uitgerekend van een kerstkindje, bestaat de kans dat je dat gezellige kerstdiner moet missen. Of niet.
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/efficient-shoppen-feestdagen/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/gab1audr7l81.jpg/feestdagen-inkopen.jpg" alt="Hoe je zo efficiënt mogelijk shopt voor de feestdagen? Nou, zo!"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Hoe je zo efficiënt mogelijk shopt voor de feestdagen? Nou, zo!
                </h5>
            </header>
            <div class="c-card__teaser">
                Ja ja, het is alweer bijna zover: de feestdagen. Krijg je al lichte stress van die gedachte? Nergens voor nodig, want we hebben een gouden tip voor je
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/draag-je-wel-de-juiste-lenzen/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/v061djxry9cm.jpg/vind-de-juiste-lenzen.jpg" alt="Draag je wel de juiste lenzen? De opticien weet het antwoord"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Draag je wel de juiste lenzen? De opticien weet het antwoord
                </h5>
            </header>
            <div class="c-card__teaser">
                Als je lenzen niet altijd even lekker zitten, denk je misschien al snel dat het aan jou ligt. Niets van waar: de perfecte lens zit altijd goed. En zo 
            </div>
        </div>
    </a>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
</div>
<div class="c-widget c-widget--banner"><h4 class="c-widget__title">Flair lezen én een tas cadeau</h4><a href="https://www.magazine.nl/acties/tijdschriften/actiepaginas/flair-burkely" target="_blank">
    <img src="https://media.flaironline.nl/m/l1w1swurnzf8_md.gif/1200x628_facebook_v01.gif" />
</a>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>
    </div>
</aside>
                            
                        </div>

                    </div>
                </div> <!-- Closes s-body -->
            
                            <footer class="s-footer c-footer" data-element="js-footer">
    <div class="s-column__wrapper">

        <div class="c-footer__exitlinks">
            <div class="c-footer__exititem">
                <a href="/" title="Terug naar de homepage" class="c-footer__link c-footer__link--home">
                    <svg class="c-footer__icon c-footer__icon--home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">back to home</title>
                        <polygon points="27.033,131.071 27.033,79.994 75.819,42.503 124.605,80.32 124.605,131.071 86.624,131.071 86.624,93.909 64.031,93.909 64.031,131.071"/>
                        <polygon points="11.479,68.86 19.829,77.21 75.819,35.463 130.498,77.21 138.521,68.206 116.419,50.688 116.419,29.079 100.703,29.079 100.703,39.229 75.819,18.929"/>
                    </svg>
                    Terug naar de homepage
                </a>
            </div>
            <div class="c-footer__exititem">
                <a class="c-footer__link c-footer__link--top" data-scrollto="top">
                    <svg class="c-footer__icon c-footer__icon--top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Terug naar boven</title>
                    <polygon points="11.479,68.86 75.819,18.929 138.521,68.206 130.498,77.21 82.75,40.755 82.75,131.071 68.667,131.071 68.667,40.755 19.829,77.21"/>
                    </svg>
                    Terug naar boven
                </a>
            </div>

            <div class="c-footer__exititem">
                                <a class="c-footer__link c-footer__link--categorie" href="/celebs">
                    <svg class="c-footer__icon c-footer__icon--categorie" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Meer in deze categorie</title>
                        <path d="M59.682,27.536L12.217,75l47.465,47.465L107.147,75L59.682,27.536z M59.682,105.261L29.422,75l30.26-30.26L89.943,75 L59.682,105.261z"/>
                        <polygon points="90.317,27.536 81.715,36.137 90.317,44.74 120.578,75 90.317,105.26 81.715,113.863 90.317,122.464 137.782,75"/>
                    </svg>
                    Meer in deze categorie
                </a>
                            </div>
        </div>

        <div class="c-footer__disclaimer s-flex s-flex--leftright">
            <div class="s-flex__item">
                &copy; 2018 <a href="https://www.sanoma.nl" title="Sanoma corporate website" target="_blank">Sanoma</a>. All rights reserved.
            </div>
            <div class="s-flex__item">
                                    <nav class="c-footer__menu">
                                                    <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers">ABONNEREN</a>
                                                    <a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a>
                                                    <a href="https://www.flaironline.nl/colofon/">COLOFON</a>
                                                    <a href="https://www.flaironline.nl/contact/">CONTACT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1">COPYRIGHT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=dv&sn=flaironline&tld=nl&pub=1">DISCLAIMER</a>
                                                    <a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1">PRIVACY & COOKIEBELEID</a>
                                            </nav>
                                </nav>
            </div>
        </div>

    </div>
</footer>

            
        </div> <!-- Closes s-column -->

                <!-- Start qualifio popup script -->

            <script type="text/javascript">
    
             // ready for new consent
             window.addEventListener("consent.onetrust", qualifio);

             // execute callbacks
             $(document).ready(function() {
                qualifio();
             });
            
            function qualifio() {
               if (typeof(Consent) !== "undefined" && Consent.has_optin("interests")) {
                 var script = document.createElement("script");
                 script.setAttribute("src", "https://meedoen.flaironline.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&s=hQzFeCKH465PiNnR5xy6zA&d=meedoen.flaironline.nl");
                 $("footer").append(script);
               }   
            }
            </script><!-- End qualifio popup script  --><!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/js/bundle.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>


    </body>
</html>
