<!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit - Flaironline - Voor jou, over jou</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">

                <meta name="format-detection" content="telephone=no">

                
                <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=172806","dc_keywords":"","article_section":"celebs","article_publish_time":"2019-02-25T11:17:11+00:00","article_unix_publish_time":1551093431,"article_image_url":"https:\/\/media.flaironline.nl\/m\/fsn13k5rgvsq.png\/gaga-bradley-irina-oscars-awkward.png","article_id":172806,"page_type":"article","page_zone":"Celebs","article_name":"Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit","article_keywords":["a-star-is-born","awkward","bijzonder","bradley-cooper","indrukwekkend","irina-shayk","lady-gaga","liefde","optreden","oscars","relatie","romance","shallow","verloving","video","vriendin"],"article_description":"Lady Gaga heeft gisteravond haar allereerste Oscar gewonnen voor beste filmsong. Het nummer Shallow uit de film A Star is Born, een duet met acteur Bradley Cooper, maakte de meeste indruk op de jury. Tijdens de uitreiking traden Gaga en Bradley (over wie de geruchten over een real life romance ons om de oren vliegen) [&hellip;]","article_author":"justine-wouterson","branded_article":"false","page_category_full":["celebs"],"page_category":"celebs","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit - Flaironline - Voor jou, over jou" />
<meta property="og:description" content="Lady Gaga heeft gisteravond haar allereerste Oscar gewonnen voor beste filmsong. Het nummer Shallow uit de film A Star is Born, een duet met acteur Bradley Cooper, maakte de meeste indruk op de jury. Tijdens de uitreiking traden Gaga en Bradley (over wie de geruchten over een real life romance ons om de oren vliegen) &hellip;" />
<meta property="og:url" content="https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/" />
<meta property="og:site_name" content="Flaironline - Voor jou, over jou" />
<meta property="article:tag" content="a star is born" />
<meta property="article:tag" content="awkward" />
<meta property="article:tag" content="bijzonder" />
<meta property="article:tag" content="Bradley Cooper" />
<meta property="article:tag" content="indrukwekkend" />
<meta property="article:tag" content="Irina Shayk" />
<meta property="article:tag" content="Lady Gaga" />
<meta property="article:tag" content="liefde" />
<meta property="article:tag" content="optreden" />
<meta property="article:tag" content="Oscars" />
<meta property="article:tag" content="relatie" />
<meta property="article:tag" content="romance" />
<meta property="article:tag" content="shallow" />
<meta property="article:tag" content="verloving" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="vriendin" />
<meta property="article:section" content="Celebs" />
<meta property="article:published_time" content="2019-02-25T13:17:11+00:00" />
<meta property="article:modified_time" content="2019-02-25T13:37:35+00:00" />
<meta property="og:updated_time" content="2019-02-25T13:37:35+00:00" />
<meta property="og:image" content="https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png" />
<meta property="og:image:secure_url" content="https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="559" />
<meta property="og:image:alt" content="gaga bradley irina oscars awkward" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lady Gaga heeft gisteravond haar allereerste Oscar gewonnen voor beste filmsong. Het nummer Shallow uit de film A Star is Born, een duet met acteur Bradley Cooper, maakte de meeste indruk op de jury. Tijdens de uitreiking traden Gaga en Bradley (over wie de geruchten over een real life romance ons om de oren vliegen) [&hellip;]" />
<meta name="twitter:title" content="Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit - Flaironline - Voor jou, over jou" />
<meta name="twitter:image" content="https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-fcslider-css'  href='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='flair-css-css'  href='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/css/main.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:700%7CRoboto:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.flaironline.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.0.14'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.0.0'></script>
<link rel='shortlink' href='https://www.flaironline.nl/?p=172806' />
<!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" />
<meta name="google-site-verification" content="wUzJ9bNIqC60YpmX6XkFlA80wK6wsCUfdm4s0B2aQ9g" />
<meta name="p:domain_verify" content="579cb684a08eb685af046e80b762e4aa"/><!-- sm_includes_head_end -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>

    <body class="post-template-default single single-post postid-172806 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="//schema.org/WebPage">

        <div class="s-column s-column--banded">

            <div class="s-site-column u-site-background"></div>

                            <header class="s-masthead s-masthead--collapse" data-element="js-masthead">
    <div class="s-column__wrapper">

        <div class="s-flex f-custom-masthead c-masthead__wrapper">
            <div class="s-masthead__logo f-item-slave">
                <a href="/" title="Flaironline.nl - terug naar de voorpagina">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                        viewBox="0 0 500 150" enable-background="new 0 0 500 150" xml:space="preserve" class="c-logo--svg u-theme--fill" js-collapsable aria-labelledby="svg_logo">
                        <title id="svg_logo">Logo van Flaironline.nl - Terug naar de homepage</title>
                        <path d="M494.35,118.89c-0.06-22.38-8.94-35.5-22.62-39.12c13.81-5.19,24.5-15.94,24.5-37.38
                            c0-21.5-14.56-42.39-45.25-42.39c-37.12,0-80.58,0-80.58,0v151.26h33V91.93c0,0,5.71,0,33.71,0c21,0,25.08,9.21,26.75,40.83
                            c0.25,11.88,3.62,18.5,3.62,18.5s28.75,0,33-0.12C497.1,147.89,494.97,133.39,494.35,118.89z M438.22,68.26c-21,0-34.83,0-34.83,0
                            V25.59c0,0,14.83,0,34.83,0s24.75,9.63,24.75,21.33S459.22,68.26,438.22,68.26z"/>
                        <path d="M327.06,0v142.51L273.47,0h-33.5l-47.25,123.26h-53.33V0h-33v151.26h109.08l12.25-34h56.5l11.75,34h64.08V0
                            H327.06z M236.35,92.82l19.69-55.81l19.69,55.81H236.35z"/>
                        <polygon points="0,0 97.73,0 97.73,28.26 33.39,28.26 33.39,63.26 97.73,63.26 97.73,89.59 33.39,89.59
                        33.39,151.26 0,151.26 "/>
                    </svg>
                    <div class="s-logo__payoff" data-hide-on-scroll><strong>Voor jou</strong> over jou</div>
                </a>
            </div>
            <div class="s-masthead__meta">
                <input id="toggle-hamburger" class="c-hamburger__checkbox" type="checkbox" data-uncheck="js-shadow" />
                <label for="toggle-hamburger" class="c-hamburger__label">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__open u-theme--fill" aria-labelledby="svg_hamburger">
                        <title id="svg_hamburger">Bekijk het menu van flaironline.nl</title>
                        <g>
                            <rect width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="60" width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="120" width="150" height="30"/>
                        </g>
                    </svg>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__close u-theme--fill" aria-labelledby="svg_close">
                        <title id="svg_close">Sluit het menu van flaironline.nl</title>
                        <g>
                            <polygon points="138.64,117.43 96.21,75 138.64,32.57 117.43,11.36 75,53.79 32.57,11.36 11.36,32.57 53.79,75
                                11.36,117.43 32.57,138.64 75,96.21 117.43,138.64"/>
                        </g>
                    </svg>
                </label>

                <div class="c-hamburger__shadow" data-click="js-shadow"></div>
                <div class="c-hamburger__popover">

                    <div class="s-flex s-flex--equal">
                        <div class="s-flex__item">
                                <nav class="c-menu c-menu--categories">
                    <a href="https://www.flaironline.nl/./nieuws/" class="c-menu__item u-theme--color-dark">Nieuws</a>
                    <a href="https://www.flaironline.nl/./celebs/" class="c-menu__item u-theme--color-dark">Celebs</a>
                    <a href="https://www.flaironline.nl/./thuis/" class="c-menu__item u-theme--color-dark">Thuis</a>
                    <a href="https://www.flaironline.nl/./op-pad/" class="c-menu__item u-theme--color-dark">Op pad</a>
                    <a href="https://www.flaironline.nl/./opgebiecht/" class="c-menu__item u-theme--color-dark">Opgebiecht</a>
                    <a href="https://www.flaironline.nl/./health/" class="c-menu__item u-theme--color-dark">Health</a>
                    <a href="https://www.flaironline.nl/./mode-beauty/" class="c-menu__item u-theme--color-dark">Mode & Beauty</a>
                    <a href="https://www.flaironline.nl/./budget/" class="c-menu__item u-theme--color-dark">Budget</a>
                    <a href="https://www.flaironline.nl/./acties/" class="c-menu__item u-theme--color-dark">Acties</a>
            </nav>
                        </div>
                        <div class="s-flex__item">
                            <nav class="c-menu c-menu--main">
            <a href="https://www.flaironline.nl/" class="c-menu__item u-theme--color-dark">Home</a>
            <a href="/" class="c-menu__item u-theme--color-dark"><<< Artikelen</a>
            <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers" class="c-menu__item u-theme--color-dark">Abonneren</a>
            <a href="https://www.flaironline.nl/contact/" class="c-menu__item u-theme--color-dark">Contact</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Copyright</a>
            <a href="https://www.flaironline.nl/familyrun/" class="c-menu__item u-theme--color-dark">Family Run</a>
            <a href="https://voordeel.flaironline.nl/" class="c-menu__item u-theme--color-dark">FLAIR Voordeel</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Privacy</a>
    </nav>
                        </div>
                    </div>

                    <div class="u-padding">

                        <hr />
                        <div class="s-flex s-flex--equal">
                            <div class="s-flex__item">
                                <div class="c-social c-social--follow">

                                    <p class="h6 c-social__title c-popover__title">Volg ons op</p>

                                    <div class="c-follow s-flex s-flex--left">

                                        <a href="https://www.facebook.com/Flaironline" class="c-social__link c-follow--facebook s-flex__item" title="Volg ons op Facebook" target="_blank">
                                            <svg class="c-social__icon c-social__icon--facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_facebook">
                                                <title id="svg_facebook">Logo van Facebook</title>
                                                <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
                                            </svg>
                                        </a>

                                        <a href="https://www.instagram.com/flair_nl/" class="c-social__link c-follow--instagram s-flex__item" title="Volg ons op Instagram" target="_blank">
                                            <svg class="c-social__icon c-social__icon--instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_instagram">
                                                <title id="svg_instagram">Logo van Instagram</title>
                                                <path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"/>
                                                <path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z"/>
                                                <circle cx="351.5" cy="160.5" r="21.5"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.pinterest.com/flairnl/" class="c-social__link c-follow--pinterest s-flex__item" title="Volg ons op Pinterest" target="_blank">
                                            <svg class="c-social__icon c-social__icon--pinterest" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_pinterest">
                                                <title id="svg_pinterest">Logo van Pinterest</title>
                                                <path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z"/>
                                            </svg>
                                        </a>
                                        <a href="https://twitter.com/Flaironline" class="c-social__link c-follow--twitter s-flex__item" title="Volg ons op Twitter" target="_blank">
                                            <svg class="c-social__icon c-social__icon--twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_twitter">
                                                <title id="svg_twitter">Logo van Twitter</title>
                                                <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" class="c-social__link c-follow--youtube s-flex__item" title="Volg ons op Youtube" target="_blank">
                                            <svg class="c-social__icon c-social__icon--youtube" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_youtube">
                                                <title id="svg_youtube">Logo van Youtube</title>
                                                <path d="M422.6 193.6c-5.3-45.3-23.3-51.6-59-54 -50.8-3.5-164.3-3.5-215.1 0 -35.7 2.4-53.7 8.7-59 54 -4 33.6-4 91.1 0 124.8 5.3 45.3 23.3 51.6 59 54 50.9 3.5 164.3 3.5 215.1 0 35.7-2.4 53.7-8.7 59-54C426.6 284.8 426.6 227.3 422.6 193.6zM222.2 303.4v-94.6l90.7 47.3L222.2 303.4z"/>
                                            </svg>
                                        </a>
                                    </div>

                                </div>
                            </div>
                            <div class="s-flex__item">
                                <div class="c-search">
                                    <p class="h6 c-search__title c-popover__title">Zoeken</p>

                                    <form role="search" method="get" id="searchform" class="c-search" action="https://www.flaironline.nl/">
                                        <input type="search" id="form-search-site" value="" name="s" class="c-search__input" aria-labelledby="button-search" placeholder="Zoeken in Flaironline.nl">
                                        <label for="form-search-site" class="c-search__label">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve" class="c-search__icon" aria-labelledby="svg_search">
                                                <title id="svg_search">Zoeken</title>
                                                <path d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z" />
                                            </svg>
                                        </label>
                                        <input type="submit" id="button-search" class="c-search__submit" value="zoeken" />
                                    </form>

                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>
</header>
            
                            <div class="s-body" data-element="js-body">
                    <div class="s-column__wrapper">

                        <div class="ad-takeover">
                            
    
    
    <div class="sm-ads sm-takeover">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--left ad--sticky" data-ad="skyscraper-left">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-left">
        <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>

                            </div>
                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--right ad--sticky" data-ad="skyscraper-right">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-right">
        
    </div>

                            </div>
                        </div>

                        <div class="s-sticky__wrapper" data-element="js-sticky">

                            <main class="s-content s-space-content" data-element="js-content" data-sticky="content">
                                <div class="s-content__inner" data-element="js-content__inner">

                                                                                                                    


<article class="article main-article js-article-tracking" data-post-id="172806"
         id="post--172806" data-history-url="/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/">
    <div class="clear" id="start--172806"></div>
    
<header>
    <div class="c-article__meta u-theme--background">

        <p class="c-article__author">
            <span class="c-article__author">Justine Wouterson</span>
            -
            <span class="c-article__date">25 februari 2019</span>
        </p>

    </div>

    <div class="c-article__padding">

                                                <p class="c-article__breadcrumbs">Je bent hier: <strong><a href="/">Home</a> > <a href="/celebs">Celebs</a> > Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit</strong></p>

        <h1 class="c-article__title">Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit</h1>

    </div>

</header>
            <figure class="c-figure u-theme--celebs">
            <figcaption class="c-figure__category u-theme--background h6">Celebs</figcaption>
            <img src="https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png" alt="Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit"/>
        </figure>
        <div class="clear" id="mid--172806"></div>
        <div class="c-article__content c-article__padding">
                <p><strong>Lady Gaga heeft gisteravond haar allereerste Oscar gewonnen voor beste filmsong. Het nummer<em> Shallow</em> uit de film <em>A Star is Born</em>, een duet met acteur Bradley Cooper, maakte de meeste indruk op de jury. Tijdens de uitreiking traden Gaga en Bradley (over wie de geruchten over een real life romance ons om de oren vliegen) ook op met het nummer, wat het prachtigste en intiemste optreden van de avond werd. Wauw.</strong><div class="ad-article" id="d-r1"></div><div class="ad-article" id="t-r1"></div><div class="ad-article" id="st-r1"></div><div class="ad-article" id="m-r1"></div>
<p style="text-align: center;"><strong>Lees ook</strong><br />
<strong><a href="https://www.flaironline.nl/celebs/lady-gaga-verloving-verbroken-relatie-verliefd-bradley-cooper-relatie/">Lady Gaga verbreekt verloving: zijn Bradley Cooper en zij dan écht verliefd?</a></strong></p>
<h2>Jaloersmakende blikken</h2>
<p>Bradley Cooper strak in pak, Lady Gaga in een waanzinnig elegante zwarte baljurk (en een diamant van Tiffany &amp; Co. van 30 miljoen om haar hals #omg) en een piano. Veel simpeler kun je het niet krijgen. En juist daarom kwam hun optreden zo binnen. Nou ja, óók wel een beetje omdat de liefde tussen de twee &#8211; die op een gegeven moment wel héél dicht bij elkaar kruipen en blikken uitwisselen waar de meeste tortelduifjes alleen maar van kunnen dromen &#8211; bijna letterlijk van het scherm spat.</p>
<h2>Hartstikke verliefd</h2>
<p>Sinds het uitkomen van de film draait de geruchtenmolen overuren. Bradley en Gaga zouden niet alleen in de film een ongekende chemie hebben, <a href="https://www.flaironline.nl/celebs/lady-gaga-verloving-verbroken-relatie-verliefd-bradley-cooper-relatie/">maar ook in het echte leven</a>. De twee verschenen al diverse keren samen op de rode loper en traden meermaals samen op, en keer op keer trekken velen de conclusie: dit móet echt liefde zijn. Nu Lady Gaga vorige week bekendmaakte haar verloving te hebben verbroken en de vermeende relatieproblemen tussen Bradley en zijn vriendin Irina Shayk, wordt er nóg meer in een romance geloofd. Irina en Bradley straalden overigens wel samen op de rode loper bij de Oscars gisteravond, maar volgens sommigen was dat enkel een afleidingsmanoeuvre.</p>
<h2>Houdt Irina Gaga bewust op afstand?</h2>
<p>Door de pers en kijkers van de ceremonie werd Irina extreem goed in de gaten gehouden, want hoe zou ze kijken naar het optreden van de twee en hoe zou ze reageren op de winst van Lady Gaga? Een opmerkelijk detail: Irina zat in de zaal tussen Bradley en Gaga in, in plaats van de dat de twee sterren uit de film naast elkaar zaten. Velen noemen het &#8216;het ongemakkelijkste&#8217; van de avond en ook Twitter leek dit interessanter te vinden dat wie er met de grote prijzen naar huis ging.</p>
<p><em>De tekst gaat verder onder de tweets.</em></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Sorry Irina Shayk, But Lady Gaga and Bradley Cooper are a match <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/48CYm6SplG">pic.twitter.com/48CYm6SplG</a></p>
<p>&mdash; Andreymar (@Andcoraspe) <a href="https://twitter.com/Andcoraspe/status/1099872427981590528?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">irina shayk sitting between lady gaga and bradley cooper and girrrrrrrrl, i would be too. <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a></p>
<p>&mdash; crystal (@crystalhoff) <a href="https://twitter.com/crystalhoff/status/1099842334177533956?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Irina Shayk sitting between Bradley Cooper and Lady Gaga: <a href="https://t.co/pGTe5428UF">pic.twitter.com/pGTe5428UF</a></p>
<p>&mdash; Ashley Ortiz (@Celtwarrior715) <a href="https://twitter.com/Celtwarrior715/status/1099840856113250304?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Someone is sitting between Bradley Cooper and Lady Gaga. The sexual tension must have been too high to let them sit together.<a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a></p>
<p>&mdash; Erika (with a K) (@ACheerfulErika) <a href="https://twitter.com/ACheerfulErika/status/1099838306710360064?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I know Irina Shayk made sure to put herself BETWEEN Bradley Cooper and Lady Gaga and I’m crying 😂😂😂 <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://twitter.com/hashtag/Oscars2019?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars2019</a> <a href="https://t.co/S4qUoEEbH8">pic.twitter.com/S4qUoEEbH8</a></p>
<p>&mdash; Nia ❤️ (@niasimone_duh) <a href="https://twitter.com/niasimone_duh/status/1099838064728440832?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Thoughts and Prayers to Irina Shayk on her relationship with Bradley Cooper ending. <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/A5zhInifJ8">pic.twitter.com/A5zhInifJ8</a></p>
<p>&mdash; KBow (@_KB0W) <a href="https://twitter.com/_KB0W/status/1099869572541358081?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> Irina Shayk between Bradley and Lady Gaga because she is not fool. <a href="https://t.co/iszFTE7sMe">pic.twitter.com/iszFTE7sMe</a></p>
<p>&mdash; Guille Puertas (@guillotepuertas) <a href="https://twitter.com/guillotepuertas/status/1099853958376501248?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Irina Shayk when that award didn’t go to Gaga: <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/IZCo14ai4M">pic.twitter.com/IZCo14ai4M</a></p>
<p>&mdash; Alex (@alexandratrack) <a href="https://twitter.com/alexandratrack/status/1099882438950498305?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Bradley Cooper and Lady Gaga reaching over Irina Shayk before singing “Shallow”<br />The look 👀!!!<br />Irina gets an <a href="https://twitter.com/hashtag/Oscar?src=hash&amp;ref_src=twsrc%5Etfw">#Oscar</a> <a href="https://t.co/iTwVxAjfim">pic.twitter.com/iTwVxAjfim</a></p>
<p>&mdash; Michele (@jstmichele) <a href="https://twitter.com/jstmichele/status/1099891981461811200?ref_src=twsrc%5Etfw">February 25, 2019</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>Geen grote winnaar</h2>
<p>Lady Gaga speelt in de film een serveerster die door een populaire zanger wordt ontdekt als zangeres. De prijs voor beste song was de enige nominatie die <em>A Star Is Born</em> wist te verzilveren. Het romantische drama kreeg acht nominaties, maar verloor in andere categorieën van films als Green Book en Bohemian Rhapsody. Dit jaar was er echter niet één grote winnaar; de meeste prijzen &#8211; vier stuks &#8211; gingen naar de biopic over de band Queen.</p>
<p><em>Het optreden van Gaga en Bradley:</em></p>
<p><div class="consent_required undefined" data-encoded_content="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9mMnFkUlRERDZUcz9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93PSJhY2NlbGVyb21ldGVyOyBhdXRvcGxheTsgZW5jcnlwdGVkLW1lZGlhOyBneXJvc2NvcGU7IHBpY3R1cmUtaW4tcGljdHVyZSIgYWxsb3dmdWxsc2NyZWVuPjwvaWZyYW1lPg=="></div></p>
<p><em>En ook een must watch, de emotionele speech van Lady Gaga na haar winst, waarin Bradley&#8217;s naam wel heel snel valt na de woorden &#8216;i love you&#8217;&#8230;</em></p>
<p><div class="consent_required undefined" data-encoded_content="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9qZ1JwRFlsWWd0az9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93PSJhY2NlbGVyb21ldGVyOyBhdXRvcGxheTsgZW5jcnlwdGVkLW1lZGlhOyBneXJvc2NvcGU7IHBpY3R1cmUtaW4tcGljdHVyZSIgYWxsb3dmdWxsc2NyZWVuPjwvaWZyYW1lPg=="></div>
    </div>

    <div class="c-widgets--bottom">
        <div class="c-widget c-widget--fashionchick_slider"><h4 class="c-widget__title">Shop de leukste items:</h4><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5107125/?utm_source=flaironline&utm_medium=banner" target="_blank" title="ONLBLUSH MID SK ANK RAW Skinny Fit light blue rea333 15151895">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/d0dygq2legfi_huge.jpg"></span>
                              <span class="slider__title">ONLBLUSH MID SK ANK RAW Skinny Fit light blue rea333 15151895</span>
                              <span class="slider__brand">Only</span>
                              <span class="slider__price">&euro; 20,00<span class="price__from">&euro; 39,99</span></span>
                              <button class="slider__button">Ga naar Expresswear.nl</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4883945/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Long Ruffle Leopard Skirt - Red">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/awsym6elc5fa_huge.jpg"></span>
                              <span class="slider__title">Long Ruffle Leopard Skirt - Red</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 15,00<span class="price__from">&euro; 39,95</span></span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5781081/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Air max axis dames sneakers zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/sozy0c3l8gr8_huge.jpg"></span>
                              <span class="slider__title">Air max axis dames sneakers zwart</span>
                              <span class="slider__brand">Nike</span>
                              <span class="slider__price">&euro; 75,00<span class="price__from">&euro; 110,00</span></span>
                              <button class="slider__button">Ga naar To Be Dressed</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4881382/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Open Back Lace Dress 2.0 - Black">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/vvxy7uslrvrg_huge.jpg"></span>
                              <span class="slider__title">Open Back Lace Dress 2.0 - Black</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 49,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4868562/?utm_source=flaironline&utm_medium=banner" target="_blank" title="DAMES PALAZZO BROEK">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ob3yabklr6fj_huge.jpg"></span>
                              <span class="slider__title">DAMES PALAZZO BROEK</span>
                              <span class="slider__brand">We</span>
                              <span class="slider__price">&euro; 20,00</span>
                              <button class="slider__button">Ga naar WE Fashion</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4544267/?utm_source=flaironline&utm_medium=banner" target="_blank" title="ONLROYAL R SK ROCK COATED Skinny Fit black 15144083">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/u9mykgclphom_huge.jpg"></span>
                              <span class="slider__title">ONLROYAL R SK ROCK COATED Skinny Fit black 15144083</span>
                              <span class="slider__brand">Only</span>
                              <span class="slider__price">&euro; 20,00<span class="price__from">&euro; 39,99</span></span>
                              <button class="slider__button">Ga naar Expresswear.nl</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/3922061/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Ibiza Bikini 2.0 – Pink">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/l34yhymlcpo8_huge.jpg"></span>
                              <span class="slider__title">Ibiza Bikini 2.0 – Pink</span>
                              <span class="slider__brand">My Jewellery</span>
                              <span class="slider__price">&euro; 34,95</span>
                              <button class="slider__button">Ga naar My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5171217/?utm_source=flaironline&utm_medium=banner" target="_blank" title="VERO MODA Korte Faux Fur Jas Dames Zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/cjqybhgl8bf8_huge.jpg"></span>
                              <span class="slider__title">VERO MODA Korte Faux Fur Jas Dames Zwart</span>
                              <span class="slider__brand">Vero Moda</span>
                              <span class="slider__price">&euro; 19,95<span class="price__from">&euro; 39,99</span></span>
                              <button class="slider__button">Ga naar Vero Moda</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5180826/?utm_source=flaironline&utm_medium=banner" target="_blank" title="SHANNON Jas">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mm0yntml0dkz_huge.jpg"></span>
                              <span class="slider__title">SHANNON Jas</span>
                              <span class="slider__brand">Josh V</span>
                              <span class="slider__price">&euro; 100,00<span class="price__from">&euro; 249,99</span></span>
                              <button class="slider__button">Ga naar JOSH V</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4086742/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Lusty Ccup">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/kz6y9rxlkksm_huge.jpeg"></span>
                              <span class="slider__title">Lusty Ccup</span>
                              <span class="slider__brand">Protest</span>
                              <span class="slider__price">&euro; 29,99<span class="price__from">&euro; 59,99</span></span>
                              <button class="slider__button">Ga naar Protest</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></div>
    </div>

    <div class="c-share c-share--bottom">
        <span class="c-share__title h4">Deel dit artikel</span>
        <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward%2F" data-title="Facebook" data-url="https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/" class="popup"> <i class="fa fa-facebook"></i><span class="social-share-textlabel">fb</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Lady+Gaga+en+Bradley+Cooper+geven+intiemste+Oscar-optreden+ooit+-+Flaironline+-+Voor+jou%2C+over+jou+https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward%2F" data-title="Twitter" data-url="https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/" class="popup"> <i class="fa fa-twitter"></i><span class="social-share-textlabel">tw</span></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Foscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward%2F&media=https%3A%2F%2Fmedia.flaironline.nl%2Fm%2Ffsn13k5rgvsq.png%2Fgaga-bradley-irina-oscars-awkward.png&description=Lady%20Gaga%20heeft%20gisteravond%20haar%20allereerste%20Oscar%20gewonnen%20voor%20beste%20filmsong.%20Het%20nummer%20Shallow%20uit%20de%20film%20A%20Star%20is%20Born%2C%20een%20duet%20met%20acteur%20Bradley%20Cooper%2C%20maakte%20de%20meeste%20indruk%20op%20de%20jury.%20Tijdens%20de%20uitreiking%20traden%20Gaga%20en%20Bradley%20%28over%20wie%20de%20geruchten%20over%20een%20real%20life%20romance%20ons%20om%20de%20oren%20vliegen%29%26hellip%3B" data-title="Pinterest" data-url="https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/" class="popup"> <i class="fa fa-pinterest"></i><span class="social-share-textlabel">pi</span></a></li></ul>
    </div>

    <div class="c-commerical_banner">
    <a href="https://www.magazine.nl/tijdschriften/actiepaginas/myomy" target="_blank">
        <img src="https://media.flaironline.nl/m/l6k13pwr5zq2.jpg/banner-myomy-fb-1200x600_v1-flair-2.jpg" />
    </a>
</div>    <div class="c-plista_below_article">
    <div data-widget="plista_widget_belowArticle"></div>
</div>

<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "66bb3a38d5573fb0b696aaf3",
        "item": {
            "objectid": "172806",  /*unique ID, alphanumeric*/
            "title": "Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit",  /*max 255 characters*/
            "url": "https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/",  /*max 1024 characters*/
            "img": "https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png",  /*max 255 characters*/
            "category": "celebs",
            "published_at": "25 februari 2019"
        },
        "origin": "nl"
    }));
</script>

    <div class="ad-article" id="d-r2"></div>
    <div class="ad-article" id="t-r2"></div>
    <div class="ad-article" id="st-r2"></div>
    <div class="ad-article" id="m-r2"></div>

    
    <div class="clear c-article-divider" id="end--172806"></div>
</article>
                                        
                                    
    <article class="article main-article" data-post-id="167639" id="post--167639"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="171951" id="post--171951"
             data-history-url="/celebs/gezinsfoto-waylon-bibi-baby-teddy-foto-video/" data-title="Liefde! Bibi deelt prachtfoto (én video) van &#8216;babyshoot met Waylon en kleine Teddy" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="160874" id="post--160874"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="172140" id="post--172140"
             data-history-url="/celebs/column-miljuschka-alcoholische-versnapering-flair08-2019/" data-title="Column Miljuschka: &#8216;Ik moet bekennen dat het nuttigen van alcohol inmiddels van alledag is&#8217;" data-ga-action="articleTimeTracker">
    </article>

                                    
                                                                        
                                </div>
                            </main>

                                                            <aside class="s-sidebar s-space-sidebar u-show-tablet-up" data-element="js-sidebar" data-sticky="sidebar">
    <div class="s-sidebar__inner" data-element="js-sidebar__inner">
                    <div data-widget="plista_widget_sidebar"></div>
                    
        <div class="c-widget c-widget--magazine_cover"><h4 class="c-widget__title">Flair 08 ligt nu in de winkel</h4><a href="https://www.magazine.nl/tijdschriften/flair" target="_blank">
    <img src="https://media.flaironline.nl/m/irt1u3arrnrs_md.jpg/fla_0819_cov_cover_evl-3.jpg" />
</a>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__t-r3" id="t-r3"></div><div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__d-r3" id="d-r3"></div>
</div>
<div class="c-widget c-widget--flair_&_partner"><h4 class="c-widget__title">Flair &#038; Partner</h4>                            <a href="https://www.flaironline.nl/flair-en-partner/welke-pastasaus-past-bij-jou/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/6pe1n74rfijq.jpg/chicken-bolognese-spaghetti-and-glasses-of-red-wine-on-dark-background-top-view-delicious-lunch-in-a-mediterranean-style-top-view-flat-lay.jpg" alt="Test: welke smaak past bij jou?"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Test: welke smaak past bij jou?
                </h5>
            </header>
            <div class="c-card__teaser">
                Elke dag lekker eten op tafel toveren kan een hele uitdaging zijn. Vooral als je een lange werkdag achter de rug hebt en liever niet langer dan een uu
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/3x-de-lekkerste-gerechten-voor-doordeweeks/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/4n11jjdr1ph4.jpg/safraanpasta.jpg" alt="3x de lekkerste én makkelijkste gerechten voor doordeweeks"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    3x de lekkerste én makkelijkste gerechten voor doordeweeks
                </h5>
            </header>
            <div class="c-card__teaser">
                Met een gezin, baan, huishouden en een druk sociaal leven kan het een hele uitdaging zijn om elke avond weer iets lekkers op tafel te toveren. Vooral 
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/deze-linzenschotel-met-gehaktballetjes-zet-je-in-een-half-uur-op-tafel/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/oov1g3krysh3.jpg/heinzadvertorialonline.jpg" alt="Deze linzenschotel met gehaktballetjes én pit zet je in een half uur op tafel"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Deze linzenschotel met gehaktballetjes én pit zet je in een half uur op tafel
                </h5>
            </header>
            <div class="c-card__teaser">
                In de winter kunnen we best een stevige maaltijd gebruiken. Maar wat als je even genoeg hebt van die oer-Hollandse stamppot? Kies dan een keer voor wa
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/zo-geef-je-kinderen-uit-arme-gezinnen-een-onvergetelijke-verjaardag/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/s2913hurudj8.jpg/postnl.jpg" alt="Zo geef je kinderen uit arme gezinnen een onvergetelijke verjaardag"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Zo geef je kinderen uit arme gezinnen een onvergetelijke verjaardag
                </h5>
            </header>
            <div class="c-card__teaser">
                Als kind kijk je vaak al dagenlang uit naar je verjaardag. En als het dan zover is wil je het liefst overal slingers, een verjaardagstaart en &#8211; 
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/s-o-s-3-manieren-om-van-een-droge-huid-af-te-komen/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/j9z1ijrrheq3.jpg/bepanthenflair.jpg" alt="S.O.S.: 3 manieren om van een droge huid af te komen (+WIN!)"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    S.O.S.: 3 manieren om van een droge huid af te komen (+WIN!)
                </h5>
            </header>
            <div class="c-card__teaser">
                Je merkt het meteen als je naar buiten gaat: het is koud. Zo koud dat je het liefste binnen wilt blijven, bij een warme kachel. Maar helaas, grote kan
            </div>
        </div>
    </a>
</div><div class="c-widget c-widget--horoscope"><h4 class="c-widget__title">Dit staat er in de sterren</h4>
    <div class="c-widget c-widget--horoscope">
        <div class="c-widget--horoscope s-flex s-flex--gallery s-flex--gallery-3">
            
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/vissen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/vissen.svg" alt="Vissen" />
                        <h5>Vissen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/steenbok/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/steenbok.svg" alt="Steenbok" />
                        <h5>Steenbok</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/waterman/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/waterman.svg" alt="Waterman" />
                        <h5>Waterman</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/schorpioen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/schorpioen.svg" alt="Schorpioen" />
                        <h5>Schorpioen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/boogschutter/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/boogschutter.svg" alt="Boogschutter" />
                        <h5>Boogschutter</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/maagd/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/maagd.svg" alt="Maagd" />
                        <h5>Maagd</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/weegschaal/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/weegschaal.svg" alt="Weegschaal" />
                        <h5>Weegschaal</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/leeuw/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/leeuw.svg" alt="Leeuw" />
                        <h5>Leeuw</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/kreeft/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/kreeft.svg" alt="Kreeft" />
                        <h5>Kreeft</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/tweelingen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/tweelingen.svg" alt="Tweelingen" />
                        <h5>Tweelingen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/stier/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/stier.svg" alt="Stier" />
                        <h5>Stier</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/ram/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/ram.svg" alt="Ram" />
                        <h5>Ram</h5>
                    </a>
                </div>
            
        </div>
    </div>
</div><div class="c-widget c-widget--banner"><h4 class="c-widget__title">Shop de leukste herfstlooks</h4><a href="https://voordeel.flaironline.nl/" target="_blank">
    <img src="https://media.flaironline.nl/m/k0i1qisrt27t_md.jpg/flair-voordeelshop.jpg" />
</a>
</div><div class="c-widget c-widget--sm_newsletter"><h4 class="c-widget__title">De Flaironline nieuwsbrief in je mailbox?</h4>	<div class="widget-content newsletter-widget">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="E-mailadres" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="https://www.sanoma.nl/brand/" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen.				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden" />
				<a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>

        <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "66bb3a38d5573fb0b696aaf3",
                "item": {
                    "objectid": "172806",  /*unique ID, alphanumeric*/
                    "title": "Lady Gaga en Bradley Cooper geven intiemste Oscar-optreden ooit",  /*max 255 characters*/
                    "url": "https://www.flaironline.nl/celebs/oscars-optreden-lady-gaga-bradley-cooper-relatie-irina-shayk-awkward/",  /*max 1024 characters*/
                    "img": "https://media.flaironline.nl/m/fsn13k5rgvsq.png/gaga-bradley-irina-oscars-awkward.png",  /*max 255 characters*/
                    "category": "celebs",
                    "published_at": "25 februari 2019"
                },
                "origin": "nl"
            }));
        </script>
    </div>
</aside>
                            
                        </div>

                    </div>
                </div> <!-- Closes s-body -->
            
                            <footer class="s-footer c-footer" data-element="js-footer">
    <div class="s-column__wrapper">

        <div class="c-footer__exitlinks">
            <div class="c-footer__exititem">
                <a href="/" title="Terug naar de homepage" class="c-footer__link c-footer__link--home">
                    <svg class="c-footer__icon c-footer__icon--home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">back to home</title>
                        <polygon points="27.033,131.071 27.033,79.994 75.819,42.503 124.605,80.32 124.605,131.071 86.624,131.071 86.624,93.909 64.031,93.909 64.031,131.071"/>
                        <polygon points="11.479,68.86 19.829,77.21 75.819,35.463 130.498,77.21 138.521,68.206 116.419,50.688 116.419,29.079 100.703,29.079 100.703,39.229 75.819,18.929"/>
                    </svg>
                    Terug naar de homepage
                </a>
            </div>
            <div class="c-footer__exititem">
                <a class="c-footer__link c-footer__link--top" data-scrollto="top">
                    <svg class="c-footer__icon c-footer__icon--top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Terug naar boven</title>
                    <polygon points="11.479,68.86 75.819,18.929 138.521,68.206 130.498,77.21 82.75,40.755 82.75,131.071 68.667,131.071 68.667,40.755 19.829,77.21"/>
                    </svg>
                    Terug naar boven
                </a>
            </div>

            <div class="c-footer__exititem">
                                <a class="c-footer__link c-footer__link--categorie" href="/celebs">
                    <svg class="c-footer__icon c-footer__icon--categorie" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Meer in deze categorie</title>
                        <path d="M59.682,27.536L12.217,75l47.465,47.465L107.147,75L59.682,27.536z M59.682,105.261L29.422,75l30.26-30.26L89.943,75 L59.682,105.261z"/>
                        <polygon points="90.317,27.536 81.715,36.137 90.317,44.74 120.578,75 90.317,105.26 81.715,113.863 90.317,122.464 137.782,75"/>
                    </svg>
                    Meer in deze categorie
                </a>
                            </div>
        </div>

        <div class="c-footer__disclaimer s-flex s-flex--leftright">
            <div class="s-flex__item">
                &copy; 2018 <a href="https://www.sanoma.nl" title="Sanoma corporate website" target="_blank">Sanoma</a>. All rights reserved.
            </div>
            <div class="s-flex__item">
                                    <nav class="c-footer__menu">
                                                    <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers">ABONNEREN</a>
                                                    <a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a>
                                                    <a href="https://www.flaironline.nl/colofon/">COLOFON</a>
                                                    <a href="https://www.flaironline.nl/contact/">CONTACT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1">COPYRIGHT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=dv&sn=flaironline&tld=nl&pub=1">DISCLAIMER</a>
                                                    <a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1">PRIVACY & COOKIEBELEID</a>
                                            </nav>
                                </nav>
            </div>
        </div>

    </div>
</footer>

            
        </div> <!-- Closes s-column -->

                <!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/js/bundle.min.js?ver=1.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>


    </body>
</html>
