<!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Miljuschka vertelt in tranen over (periode na) scheiding in nieuwe video</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">

                <meta name="format-detection" content="telephone=no">

                
                <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=181750","dc_keywords":"","article_section":"celebs","article_publish_time":"2019-05-22T14:23:29+00:00","article_unix_publish_time":1558535009,"article_image_url":"https:\/\/media.flaironline.nl\/m\/qe21x2zrzdgx.png\/miljuschka-tranen-scheiding-kees.png","article_id":181750,"page_type":"article","page_zone":"Celebs","article_name":"Miljuschka vertelt in tranen over (periode na) scheiding in gloednieuwe video","article_keywords":[],"article_description":"Miljuschka Witzenhausen vertelt over de heftige tijd na haar scheiding van Tycho in een gloednieuwe video van\u00a0Kees!, het platform van Froukje de Both.","article_author":"carolien-tsao","branded_article":"false","page_category_full":["celebs"],"page_category":"celebs","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Miljuschka Witzenhausen vertelt over de heftige tijd na haar scheiding van Tycho in een gloednieuwe video van Kees!, het platform van Froukje de Both."/>
<link rel="canonical" href="https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miljuschka vertelt in tranen over (periode na) scheiding in nieuwe video" />
<meta property="og:description" content="Miljuschka Witzenhausen vertelt over de heftige tijd na haar scheiding van Tycho in een gloednieuwe video van Kees!, het platform van Froukje de Both." />
<meta property="og:url" content="https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/" />
<meta property="og:site_name" content="Flaironline - Voor jou, over jou" />
<meta property="article:section" content="Celebs" />
<meta property="article:published_time" content="2019-05-22T14:23:29+00:00" />
<meta property="og:image" content="https://media.flaironline.nl/m/qe21x2zrzdgx.png/miljuschka-tranen-scheiding-kees.png" />
<meta property="og:image:secure_url" content="https://media.flaironline.nl/m/qe21x2zrzdgx.png/miljuschka-tranen-scheiding-kees.png" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="559" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Miljuschka Witzenhausen vertelt over de heftige tijd na haar scheiding van Tycho in een gloednieuwe video van Kees!, het platform van Froukje de Both." />
<meta name="twitter:title" content="Miljuschka vertelt in tranen over (periode na) scheiding in nieuwe video" />
<meta name="twitter:image" content="https://media.flaironline.nl/m/qe21x2zrzdgx.png/miljuschka-tranen-scheiding-kees.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-fcslider-css'  href='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/css/wp-fcslider-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flair-css-css'  href='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/css/main.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:700%7CRoboto:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/assets/js/jquery.min.3.1.1.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slick_path = {"slick":"https:\/\/www.flaironline.nl\/wp-content\/plugins\/wp-fcslider\/public\/slick\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-fcslider/public/js/wp-fcslider-public.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.1'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jZG5qcy5jbG91ZGZsYXJlLmNvbS9hamF4L2xpYnMvanF1ZXJ5LW1pZ3JhdGUvMy4wLjAvanF1ZXJ5LW1pZ3JhdGUubWluLmpzP3Zlcj0zLjAuMCc+PC9zY3JpcHQ+"></div>
<link rel='shortlink' href='https://www.flaironline.nl/?p=181750' />
<!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" />
<meta name="google-site-verification" content="wUzJ9bNIqC60YpmX6XkFlA80wK6wsCUfdm4s0B2aQ9g" />
<meta name="p:domain_verify" content="579cb684a08eb685af046e80b762e4aa"/><!-- sm_includes_head_end -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>

    <body class="post-template-default single single-post postid-181750 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="//schema.org/WebPage">

        <div class="s-column s-column--banded">

            <div class="s-site-column u-site-background"></div>

                            <header class="s-masthead s-masthead--collapse" data-element="js-masthead">
    <div class="s-column__wrapper">

        <div class="s-flex f-custom-masthead c-masthead__wrapper">
            <div class="s-masthead__logo f-item-slave">
                <a href="/" title="Flaironline.nl - terug naar de voorpagina">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                        viewBox="0 0 500 150" enable-background="new 0 0 500 150" xml:space="preserve" class="c-logo--svg u-theme--fill" js-collapsable aria-labelledby="svg_logo">
                        <title id="svg_logo">Logo van Flaironline.nl - Terug naar de homepage</title>
                        <path d="M494.35,118.89c-0.06-22.38-8.94-35.5-22.62-39.12c13.81-5.19,24.5-15.94,24.5-37.38
                            c0-21.5-14.56-42.39-45.25-42.39c-37.12,0-80.58,0-80.58,0v151.26h33V91.93c0,0,5.71,0,33.71,0c21,0,25.08,9.21,26.75,40.83
                            c0.25,11.88,3.62,18.5,3.62,18.5s28.75,0,33-0.12C497.1,147.89,494.97,133.39,494.35,118.89z M438.22,68.26c-21,0-34.83,0-34.83,0
                            V25.59c0,0,14.83,0,34.83,0s24.75,9.63,24.75,21.33S459.22,68.26,438.22,68.26z"/>
                        <path d="M327.06,0v142.51L273.47,0h-33.5l-47.25,123.26h-53.33V0h-33v151.26h109.08l12.25-34h56.5l11.75,34h64.08V0
                            H327.06z M236.35,92.82l19.69-55.81l19.69,55.81H236.35z"/>
                        <polygon points="0,0 97.73,0 97.73,28.26 33.39,28.26 33.39,63.26 97.73,63.26 97.73,89.59 33.39,89.59
                        33.39,151.26 0,151.26 "/>
                    </svg>
                    <div class="s-logo__payoff" data-hide-on-scroll><strong>Voor jou</strong> over jou</div>
                </a>
            </div>
            <div class="s-masthead__meta">
                <input id="toggle-hamburger" class="c-hamburger__checkbox" type="checkbox" data-uncheck="js-shadow" />
                <label for="toggle-hamburger" class="c-hamburger__label">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__open u-theme--fill" aria-labelledby="svg_hamburger">
                        <title id="svg_hamburger">Bekijk het menu van flaironline.nl</title>
                        <g>
                            <rect width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="60" width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="120" width="150" height="30"/>
                        </g>
                    </svg>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__close u-theme--fill" aria-labelledby="svg_close">
                        <title id="svg_close">Sluit het menu van flaironline.nl</title>
                        <g>
                            <polygon points="138.64,117.43 96.21,75 138.64,32.57 117.43,11.36 75,53.79 32.57,11.36 11.36,32.57 53.79,75
                                11.36,117.43 32.57,138.64 75,96.21 117.43,138.64"/>
                        </g>
                    </svg>
                </label>

                <div class="c-hamburger__shadow" data-click="js-shadow"></div>
                <div class="c-hamburger__popover">

                    <div class="s-flex s-flex--equal">
                        <div class="s-flex__item">
                                <nav class="c-menu c-menu--categories">
                    <a href="https://www.flaironline.nl/./nieuws/" class="c-menu__item u-theme--color-dark">Nieuws</a>
                    <a href="https://www.flaironline.nl/./celebs/" class="c-menu__item u-theme--color-dark">Celebs</a>
                    <a href="https://www.flaironline.nl/./thuis/" class="c-menu__item u-theme--color-dark">Thuis</a>
                    <a href="https://www.flaironline.nl/./op-pad/" class="c-menu__item u-theme--color-dark">Op pad</a>
                    <a href="https://www.flaironline.nl/./opgebiecht/" class="c-menu__item u-theme--color-dark">Opgebiecht</a>
                    <a href="https://www.flaironline.nl/./health/" class="c-menu__item u-theme--color-dark">Health</a>
                    <a href="https://www.flaironline.nl/./mode-beauty/" class="c-menu__item u-theme--color-dark">Mode & Beauty</a>
                    <a href="https://www.flaironline.nl/./budget/" class="c-menu__item u-theme--color-dark">Budget</a>
                    <a href="https://www.flaironline.nl/./acties/" class="c-menu__item u-theme--color-dark">Acties</a>
            </nav>
                        </div>
                        <div class="s-flex__item">
                            <nav class="c-menu c-menu--main">
            <a href="https://www.flaironline.nl/" class="c-menu__item u-theme--color-dark">Home</a>
            <a href="/" class="c-menu__item u-theme--color-dark"><<< Artikelen</a>
            <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers" class="c-menu__item u-theme--color-dark">Abonneren</a>
            <a href="https://www.flaironline.nl/contact/" class="c-menu__item u-theme--color-dark">Contact</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Copyright</a>
            <a href="https://voordeel.flaironline.nl/" class="c-menu__item u-theme--color-dark">FLAIR Voordeel</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Privacy</a>
    </nav>
                        </div>
                    </div>

                    <div class="u-padding">

                        <hr />
                        <div class="s-flex s-flex--equal">
                            <div class="s-flex__item">
                                <div class="c-social c-social--follow">

                                    <p class="h6 c-social__title c-popover__title">Volg ons op</p>

                                    <div class="c-follow s-flex s-flex--left">

                                        <a href="https://www.facebook.com/Flaironline" class="c-social__link c-follow--facebook s-flex__item" title="Volg ons op Facebook" target="_blank">
                                            <svg class="c-social__icon c-social__icon--facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_facebook">
                                                <title id="svg_facebook">Logo van Facebook</title>
                                                <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
                                            </svg>
                                        </a>

                                        <a href="https://www.instagram.com/flair_nl/" class="c-social__link c-follow--instagram s-flex__item" title="Volg ons op Instagram" target="_blank">
                                            <svg class="c-social__icon c-social__icon--instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_instagram">
                                                <title id="svg_instagram">Logo van Instagram</title>
                                                <path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"/>
                                                <path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z"/>
                                                <circle cx="351.5" cy="160.5" r="21.5"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.pinterest.com/flairnl/" class="c-social__link c-follow--pinterest s-flex__item" title="Volg ons op Pinterest" target="_blank">
                                            <svg class="c-social__icon c-social__icon--pinterest" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_pinterest">
                                                <title id="svg_pinterest">Logo van Pinterest</title>
                                                <path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z"/>
                                            </svg>
                                        </a>
                                        <a href="https://twitter.com/Flaironline" class="c-social__link c-follow--twitter s-flex__item" title="Volg ons op Twitter" target="_blank">
                                            <svg class="c-social__icon c-social__icon--twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_twitter">
                                                <title id="svg_twitter">Logo van Twitter</title>
                                                <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" class="c-social__link c-follow--youtube s-flex__item" title="Volg ons op Youtube" target="_blank">
                                            <svg class="c-social__icon c-social__icon--youtube" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_youtube">
                                                <title id="svg_youtube">Logo van Youtube</title>
                                                <path d="M422.6 193.6c-5.3-45.3-23.3-51.6-59-54 -50.8-3.5-164.3-3.5-215.1 0 -35.7 2.4-53.7 8.7-59 54 -4 33.6-4 91.1 0 124.8 5.3 45.3 23.3 51.6 59 54 50.9 3.5 164.3 3.5 215.1 0 35.7-2.4 53.7-8.7 59-54C426.6 284.8 426.6 227.3 422.6 193.6zM222.2 303.4v-94.6l90.7 47.3L222.2 303.4z"/>
                                            </svg>
                                        </a>
                                    </div>

                                </div>
                            </div>
                            <div class="s-flex__item">
                                <div class="c-search">
                                    <p class="h6 c-search__title c-popover__title">Zoeken</p>

                                    <form role="search" method="get" id="searchform" class="c-search" action="https://www.flaironline.nl/">
                                        <input type="search" id="form-search-site" value="" name="s" class="c-search__input" aria-labelledby="button-search" placeholder="Zoeken in Flaironline.nl">
                                        <label for="form-search-site" class="c-search__label">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve" class="c-search__icon" aria-labelledby="svg_search">
                                                <title id="svg_search">Zoeken</title>
                                                <path d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z" />
                                            </svg>
                                        </label>
                                        <input type="submit" id="button-search" class="c-search__submit" value="zoeken" />
                                    </form>

                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>
</header>
            
                            <div class="s-body" data-element="js-body">
                    <div class="s-column__wrapper">

                        <div class="ad-takeover">
                            
    
    
    <div class="sm-ads sm-takeover">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--left ad--sticky" data-ad="skyscraper-left">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-left">
        <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>

                            </div>
                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--right ad--sticky" data-ad="skyscraper-right">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-right">
        
    </div>

                            </div>
                        </div>

                        <div class="s-sticky__wrapper" data-element="js-sticky">

                            <main class="s-content s-space-content" data-element="js-content" data-sticky="content">
                                <div class="s-content__inner" data-element="js-content__inner">

                                                                                                                    


<article class="article main-article js-article-tracking" data-post-id="181750"
         id="post--181750" data-history-url="/celebs/miljuschka-tranen-scheiding-video/">
    <div class="clear" id="start--181750"></div>
    
<header>
    <div class="c-article__meta u-theme--background">

        <p class="c-article__author">
            <span class="c-article__author">Carolien Tsao</span>
            -
            <span class="c-article__date">22 mei 2019</span>
        </p>

    </div>

    <div class="c-article__padding">

                                                <p class="c-article__breadcrumbs">Je bent hier: <strong><a href="/">Home</a> > <a href="/celebs">Celebs</a> > Miljuschka vertelt in tranen over (periode na) scheiding in gloednieuwe video</strong></p>

        <h1 class="c-article__title">Miljuschka vertelt in tranen over (periode na) scheiding in gloednieuwe video</h1>

    </div>

</header>
            <figure class="c-figure u-theme--celebs">
            <figcaption class="c-figure__category u-theme--background h6">Celebs</figcaption>
            <img src="https://media.flaironline.nl/m/qe21x2zrzdgx.png/miljuschka-tranen-scheiding-kees.png" alt="Miljuschka vertelt in tranen over (periode na) scheiding in gloednieuwe video"/>
        </figure>
        <div class="clear" id="mid--181750"></div>
        <div class="c-article__content c-article__padding">
                <p><strong>Miljuschka Witzenhausen is alweer een aantal jaar dolgelukkig met <a href="https://www.flaironline.nl/celebs/vriend-miljuschka-witzenhausen/" target="_blank" rel="noopener">Philip van Ierschot</a>, maar daarvoor maakte ze een loodzware periode door. Ze scheidde van kunstenaar Tycho Veldhoen, de man met wie de Flair-columniste twee prachtige kinderen kreeg: Rembrandt (8)<span class="Apple-converted-space"> </span>en Felina (6). Ze vertelt over die heftige tijd in een gloednieuwe video van <a href="https://www.ditiskees.nl/" target="_blank" rel="noopener"><em>Kees!</em></a>, het platform van Froukje de Both.</strong><br />
<!--more--><div class="ad-article" id="d-r1"></div><div class="ad-article" id="t-r1"></div><div class="ad-article" id="st-r1"></div><div class="ad-article" id="m-r1"></div>
<p>Voor haar online programma <em>Is scheiden lijden?</em> gaat Froukje het gesprek aan met gescheiden collega&#8217;s om te horen hoe zij die periode van hun leven hebben ervaren én hoe ze eruit zijn gekomen. Een van de geïnterviewden is Miljuschka, die breekt wanneer het over de tijd vlak na de scheiding gaat.</p>
<p><em>De video vind je onderaan het artikel.</em></p>
<h2>Seven year itch</h2>
<p>De foodie vertelt aan Froukje dat de eerste signalen van een scheiding vaak niet heel heftig zijn. &#8220;Het zijn de eerste dingetjes en ik denk dat die er bij ons na twee jaar al waren&#8221;, aldus Miljuschka. Als er op dat moment een gesprek aangegaan was, waren zij en Tycho er misschien wel sterker uitgekomen, geeft ze toe. &#8220;Maar ik ben altijd van doorpakken, doorgaan en niets aan de hand. En we zijn in die periode ook nog heel gelukkig geweest. Ik denk dat het bij de oude vertrouwde zeven jaar pas echt is gaan jeuken. Het wordt niet voor niets de <em>seven year itch </em>genoemd.&#8221;</p>
<h2>Spijt</h2>
<p>In hetzelfde interview biecht Miljuschka op dat de scheiding wel iets meer van haar kant kwam. &#8220;De valkuil van altijd sterk willen zijn en door willen pakken is dat je niet blijft hangen.&#8221; Of ze ooit spijt heeft gehad? &#8220;Zoals we in Amsterdam zeggen: spijt is wat de koe schijt. Dus je hebt daar niets aan&#8221;, lacht ze. &#8220;Ik weet wel dat het al zo stuk was dat we niet meer tot elkaar konden komen op de manier waarop we ooit waren, en dat het uiteindelijk de beste beslissing was.&#8221;</p>
<h2>Geen inkomen</h2>
<p>Dat het de beste beslissing was, wil niet zeggen dat het een gemakkelijke keuze was. &#8220;Ik heb het eerste halfjaar echt alleen maar kunnen overgeven&#8221;, vertelt Miljuschka. &#8220;Ik had geen inkomen, geen basis waarop ik een huis kon huren.&#8221; Uiteindelijk kwam ze in een sociale huurwoning terecht. &#8220;Maar dan loop je in zo&#8217;n flat rond, kijk je om je heen en denk je: is dit dan wat ik wil? Waarvoor ik het heb gedaan? Je krabt jezelf wel even achter de oren dan.&#8221;</p>
<p style="text-align: center;"><strong>Lees ook<br />
<a href="https://www.flaironline.nl/column/column-miljuschka-tuinieren-gezinslid/" target="_blank" rel="noopener">Miljuschka: &#8216;Sinds kort hebben we een nieuw gezinslid&#8217;</a></strong></p>
<h2>Lege bedjes</h2>
<p>Zodra het over de kinderen gaat, schiet de brunette vol. &#8220;Wat ik heel moeilijk vond, waren de lege bedjes als ze bij hun vader waren. Ik heb ze de eerste vier jaar altijd bij me gehad en toen moest ik ze opeens delen. Dat vond ik echt heel erg.&#8221;</p>
<p><em>De tekst gaat verder onder de video.</em></p>
<div style="position: relative; padding-bottom: 56.25%; overflow: hidden;"><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzdHlsZT0icG9zaXRpb246IGFic29sdXRlOyIgc3JjPSJodHRwczovL2Nkbi5qd3BsYXllci5jb20vcGxheWVycy91ZjdYclc5Ny13azN1WU9QVS5odG1sIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJhdXRvIiBhbGxvd2Z1bGxzY3JlZW49ImFsbG93ZnVsbHNjcmVlbiI+PC9pZnJhbWU+"></div></div>
<h2>Lekker nuchter</h2>
<p>Op de website <a href="https://www.ditiskees.nl/" target="_blank" rel="noopener"><em>ditiskees.nl</em></a> – met de passende slogan ‘Gelukkig niet perfect’ – vertellen bekende én onbekende vrouwen in video’s en columns verhalen over alledaagse zaken als liefde, relaties, lifestyle en mode. Oprichtster Froukje de Both en <em>partner in crime</em> Kimberly van de Berkt willen hiermee “een realistische kijk op het leven bieden die meer houvast en zelfvertrouwen biedt dan een zorgvuldig gekozen Instagramfilter”. Kimberly: “Het is zo vermoeiend om je leven continu langs een meetlat te leggen. Met <em>Kees!</em> willen we laten zien dat individualisme en eigenheid veel bevrijdender werken dan onbereikbare perfectie.”</p>
<p style="text-align: center;"><i>Op de hoogte blijven van onze leukste artikelen en winacties? Schrijf je dan gratis in voor onze </i><a href="https://www.flaironline.nl/nieuwsbrief/"><span class="s1"><i>nieuwsbrief</i></span></a><i>.</i></p>
<h6>Bron: <em>Kees!</em> | Beeld: <em>still</em></h6>

    </div>

    <div class="c-widgets--bottom">
        <div class="c-widget c-widget--fashionchick_slider"><h4 class="c-widget__title">Shoppen is altijd een goed idee! Scoor hier de leukste jurkjes:</h4><div class="slidercontainer"><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4881382/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Open Back Lace Dress 2.0 - Black">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/xd9ygr3l15rn_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6068484/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Donkerblauwe lange jurk bloemen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/nfbyqz3ly9vq_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6317620/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Groen 1891">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/vecywbjlf8eh_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,99</span>
                              <span class="slider__brand">Invito</span>
                              <button class="slider__button">Invito</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6257432/?utm_source=flaironline&utm_medium=banner" target="_blank" title="PRE-order Roze overslagjurk cheetah">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/8ziycwalnn97_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6185324/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Fifi tuniekjurk van satijn met luipaarddessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/kljye16l1gx2_huge.jpg"></span>
                              <span class="slider__price">&euro; 260,00</span>
                              <span class="slider__brand">Ba&Sh</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6185543/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Camona blousejurk van linnen met streepdessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/afxy03il2ikh_huge.jpg"></span>
                              <span class="slider__price">&euro; 199,00</span>
                              <span class="slider__brand">Hugo Boss</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5903716/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Rose 49785">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/lykyjpsl1fx0_huge.png"></span>
                              <span class="slider__price">&euro; 189,90</span>
                              <span class="slider__brand">Apart</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6030366/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Tuniekjurk met bloemendessin en volant">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/p1qygx7lvi70_huge.jpg"></span>
                              <span class="slider__price">&euro; 109,95</span>
                              <span class="slider__brand">Scotch & Soda</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5911408/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Zand 20133">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/v94ygufljsli_huge.png"></span>
                              <span class="slider__price">&euro; 369,00</span>
                              <span class="slider__brand">Baum Und Pferdgarten</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5916114/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Bloemen Jurk met Laagjes">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/xl5y3a5liacg_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6185106/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Cami wikkeljurk van satijn met spaghettibandjes">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/fj1y1ykllt2m_huge.jpg"></span>
                              <span class="slider__price">&euro; 199,00</span>
                              <span class="slider__brand">Tommy Hilfiger</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5884367/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Zwart 15171806">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/tvzyig2lprpr_huge.jpg"></span>
                              <span class="slider__price">&euro; 49,99</span>
                              <span class="slider__brand">Only</span>
                              <button class="slider__button">Invito</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5765248/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk met overhemdkraag">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/ir9yv9nlyp49_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,99<span class="price__from">&euro; 99,99</span></span>
                              <span class="slider__brand">Selected Femme</span>
                              <button class="slider__button">Hudson's Bay</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5933850/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Blauw serenity">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/w0oyyc7l9h6o_huge.png"></span>
                              <span class="slider__price">&euro; 210,00</span>
                              <span class="slider__brand">Essentiel Antwerp</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6112079/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Wikkeljurk met grafisch dessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/9jkymi8lq1iz_huge.jpg"></span>
                              <span class="slider__price">&euro; 149,95</span>
                              <span class="slider__brand">Scotch & Soda</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5793155/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Aspyn kokerjurk met asymmetrische halslijn">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/m72yx50l01p9_huge.jpg"></span>
                              <span class="slider__price">&euro; 220,00</span>
                              <span class="slider__brand">Ted Baker</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6256150/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Noriie A-lijn jurk van katoen met streepdessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/4e9y13bliqon_huge.jpg"></span>
                              <span class="slider__price">&euro; 245,00</span>
                              <span class="slider__brand">Ted Baker</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5964697/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Groen 191317055">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/mgvyutjlbk4x_huge.png"></span>
                              <span class="slider__price">&euro; 169,90</span>
                              <span class="slider__brand">Alix The Label</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6181097/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Lissa tuniekjurk van crêpe met bloemendessin">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/r1my7cwlxo57_huge.jpg"></span>
                              <span class="slider__price">&euro; 145,00</span>
                              <span class="slider__brand">Second Female</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5933878/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Groen sama-2">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/rosyt36lk53h_huge.png"></span>
                              <span class="slider__price">&euro; 225,00</span>
                              <span class="slider__brand">Essentiel Antwerp</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/2410505/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dames paillettenjurk zonder mouwen in roze">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/qigyu8hlvqeo_huge.jpg"></span>
                              <span class="slider__price">&euro; 88,99</span>
                              <span class="slider__brand">Bodyflirt Boutique</span>
                              <button class="slider__button">Bonprix</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5960819/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Groen 1914058">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/68ty9jxljr17_huge.png"></span>
                              <span class="slider__price">&euro; 189,95</span>
                              <span class="slider__brand">Moliin</span>
                              <button class="slider__button">Van Tilburg Online</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6068939/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Tuniekjurk met bloemendessin en volant">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/58eyifslbs9u_huge.jpg"></span>
                              <span class="slider__price">&euro; 225,00</span>
                              <span class="slider__brand">Michael Kors</span>
                              <button class="slider__button">de Bijenkorf</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6172217/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Gele overslag jurk bloemen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/2qpykl1l9ipy_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/4409673/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Jurk Kant Groen">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/c92ym2vl6tp3_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,99</span>
                              <span class="slider__brand">Fashionize</span>
                              <button class="slider__button">Fashionize</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/1766530/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Dames jurk lange mouw in zwart">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/8kqykv7lfp4e_huge.jpg"></span>
                              <span class="slider__price">&euro; 48,99</span>
                              <span class="slider__brand">Bodyflirt Boutique</span>
                              <button class="slider__button">Bonprix</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5985026/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Bruine midi jurk luipaard print">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/44fyi6ll4ldn_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">My Jewellery</span>
                              <button class="slider__button">My Jewellery</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6094980/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Inchelseo midi jurk">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/47byemull9aq_huge.jpg"></span>
                              <span class="slider__price">&euro; 69,95</span>
                              <span class="slider__brand">Ichi</span>
                              <button class="slider__button">Hudson's Bay</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/6074829/?utm_source=flaironline&utm_medium=banner" target="_blank" title="HANNAH JUMPSUIT">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/zu3y06dl0lpf_huge.jpg"></span>
                              <span class="slider__price">&euro; 39,95</span>
                              <span class="slider__brand">Jurkjes.Com</span>
                              <button class="slider__button">Jurkjes.com</button>
                          </a>
                      </div><div class="slider">
                          <a class="slider__link" href="https://www.fashionchick.nl/o/5947697/?utm_source=flaironline&utm_medium=banner" target="_blank" title="Linnen jurk met strik">
                              <span class="slider__img"><img src="https://bin.snmmd.nl/m/n5fy68allbxf_huge.jpg"></span>
                              <span class="slider__price">&euro; 15,99<span class="price__from">&euro; 29,99</span></span>
                              <span class="slider__brand">Mango</span>
                              <button class="slider__button">Mango</button>
                          </a>
                      </div></div><div class="widget-footer">Powered by <a href="https://www.fashionchick.nl/" target="_blank">Fashionchick.nl</a></div></div>
    </div>

    <div class="c-share c-share--bottom">
        <span class="c-share__title h4">Deel dit artikel</span>
        <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fmiljuschka-tranen-scheiding-video%2F" data-title="Facebook" data-url="https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/" class="popup"> <i class="fa fa-facebook"></i><span class="social-share-textlabel">fb</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Miljuschka+vertelt+in+tranen+over+%28periode+na%29+scheiding+in+nieuwe+video+https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fmiljuschka-tranen-scheiding-video%2F" data-title="Twitter" data-url="https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/" class="popup"> <i class="fa fa-twitter"></i><span class="social-share-textlabel">tw</span></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fmiljuschka-tranen-scheiding-video%2F&media=https%3A%2F%2Fmedia.flaironline.nl%2Fm%2Fqe21x2zrzdgx.png%2Fmiljuschka-tranen-scheiding-kees.png&description=Miljuschka%20Witzenhausen%20is%20alweer%20een%20aantal%20jaar%20dolgelukkig%20met%20Philip%20van%20Ierschot%2C%20maar%20daarvoor%20maakte%20ze%20een%20loodzware%20periode%20door.%20Ze%20scheidde%20van%20kunstenaar%20Tycho%20Veldhoen%2C%20de%20man%20met%20wie%20de%20Flair-columniste%20twee%20prachtige%20kinderen%20kreeg%3A%C2%A0Rembrandt%20%288%29%C2%A0en%20Felina%20%286%29.%20Ze%20vertelt%20over%20die%20heftige%20tijd%20in%20een%20gloednieuwe%20video%20van%C2%A0Kees%21%2C%20het%20platform%20van%20Froukje%20de%26hellip%3B" data-title="Pinterest" data-url="https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/" class="popup"> <i class="fa fa-pinterest"></i><span class="social-share-textlabel">pi</span></a></li></ul>
    </div>

    <div class="c-commerical_banner">
    <a href="http://www.magazine.nl/tijdschriften/actiepaginas/kiesflair?utm_medium=socialmedia&utm_source=facebook&utm_campaign=20190401_clustercampagne&utm_content=link_ad&utm_term=flair" target="_blank">
        <img src="https://media.flaironline.nl/m/epe1ba9r971a.gif/clustercamp_fb_flair_1200x6003.gif" />
    </a>
</div>    <div class="c-plista_below_article">
    <div data-widget="plista_widget_belowArticle"></div>
</div>

<script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "66bb3a38d5573fb0b696aaf3",
        "item": {
            "objectid": "181750",  /*unique ID, alphanumeric*/
            "title": "Miljuschka vertelt in tranen over (periode na) scheiding in gloednieuwe video",  /*max 255 characters*/
            "url": "https://www.flaironline.nl/celebs/miljuschka-tranen-scheiding-video/",  /*max 1024 characters*/
            "img": "https://media.flaironline.nl/m/qe21x2zrzdgx.png/miljuschka-tranen-scheiding-kees.png",  /*max 255 characters*/
            "category": "celebs",
            "published_at": "1558549863"
        },
        "origin": "nl"
    }));
</script>

    <div class="ad-article" id="d-r2"></div>
    <div class="ad-article" id="t-r2"></div>
    <div class="ad-article" id="st-r2"></div>
    <div class="ad-article" id="m-r2"></div>

    
    <div class="clear c-article-divider" id="end--181750"></div>
</article>
                                        
                                    
    <article class="article main-article" data-post-id="164530" id="post--164530"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="181250" id="post--181250"
             data-history-url="/celebs/naomi-van-as-grappige-post-kapsel-kae/" data-title="Naomi van As deelt grappige post over het kapsel van dochtertje Kae" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="178127" id="post--178127"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>


                                    
    <article class="article main-article" data-post-id="180609" id="post--180609"
             data-history-url="/celebs/hint-prins-harry-naam-archie/" data-title="Hè? Blijkbaar hintte prins Harry allang dat zijn zoon Archie zou gaan heten" data-ga-action="articleTimeTracker">
    </article>

                                    
                                                                        
                                </div>
                            </main>

                                                            <aside class="s-sidebar s-space-sidebar u-show-tablet-up" data-element="js-sidebar" data-sticky="sidebar">
    <div class="s-sidebar__inner" data-element="js-sidebar__inner">
                    <div data-widget="plista_widget_sidebar"></div>
                    
        <div class="c-widget c-widget--magazine_cover"><h4 class="c-widget__title">Flair 21 ligt nu in de winkel</h4><a href="https://www.magazine.nl/tijdschriften/flair" target="_blank">
    <img src="https://media.flaironline.nl/m/x9t1w8irzocr_md.jpg/fla_2119_cov_cover_evl-2.jpg" />
</a>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__t-r3" id="t-r3"></div><div class="sm-wp-tealium sm-wp-tealium__r3 sm-wp-tealium__d-r3" id="d-r3"></div>
</div>
<div class="c-widget c-widget--flair_&_partner"><h4 class="c-widget__title">Flair &#038; Partner</h4>                            <a href="https://www.flaironline.nl/flair-en-partner/dit-wist-je-nog-niet-5-fabels-over-beleggen/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/rld1xy5recnn.jpg/smiling-businesswoman-using-mobile-phone-at-home.jpg" alt="Dit wist je nog niet: 5 fabels over beleggen"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Dit wist je nog niet: 5 fabels over beleggen
                </h5>
            </header>
            <div class="c-card__teaser">
                Over beleggen bestaan veel fabels. Dat het alleen voor mannen zou zijn, bijvoorbeeld. En dat het ingewikkeld is. Jammer, want hierdoor durven veel vro
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/ikhebflair/oproep-wie-heeft-volgens-jou-flair-en-verdient-een-plekje-in-ons-tijdschrift/" class="s-gallery__column c-card u-theme--ikhebflair">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">#IkHebFlair</figcaption>
            <img src="https://media.flaironline.nl/m/ftl1c0mrgw89.jpg/img_6742-1.jpg" alt="OPROEP: Wie heeft volgens jou ‘flair’ en verdient een plekje in ons tijdschrift?"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    OPROEP: Wie heeft volgens jou ‘flair’ en verdient een plekje in ons tijdschrift?
                </h5>
            </header>
            <div class="c-card__teaser">
                #ikhebflair, #zijheeftflair, #jijhebtflair: iedereen heeft flair. Wat ons betreft hoef je niet uit te blinken om bijzonder te zijn. Steps denkt daar n
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/deze-brillen-passen-het-beste-bij-je-gezichtsvorm/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/0601avkr9ibm.jpg/insta-crystals.jpg" alt="Deze brillen passen het beste bij je gezichtsvorm"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Deze brillen passen het beste bij je gezichtsvorm
                </h5>
            </header>
            <div class="c-card__teaser">
                Het dragen van een bril is al jaren hartstikke hip. Niet zo gek, want een goede bril kan je look afmaken én invulling geven aan je gezicht. Voor brild
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/dit-zijn-de-fashiontrends-die-je-dit-seizoen-niet-mag-missen/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/14d1dr9rjyal.jpg/fashiontrends.jpg" alt="Dit zijn de fashiontrends die je dit seizoen niet mag missen"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Dit zijn de fashiontrends die je dit seizoen niet mag missen
                </h5>
            </header>
            <div class="c-card__teaser">
                Over twee maanden is het officieel zomer. Dat betekent: tijd om te gaan shoppen voor een nieuwe garderobe. Want een nieuw seizoen, betekent ook nieuwe
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/4-spoileralert-erop-uit-met-mooi-lenteweer/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/nun18lrrhwgs.jpg/cardiflor-zon-sfeerbeeld.jpg" alt="Deze zomer zorgeloos naar buiten? Met deze tips geniet je beschermd van het mooie weer"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Deze zomer zorgeloos naar buiten? Met deze tips geniet je beschermd van het mooie weer
                </h5>
            </header>
            <div class="c-card__teaser">
                Hoewel het weerbericht nu weinig goeds belooft, komen er heus ooit betere tijden. Voor velen betekent de zomer: tijd om er lekker op uit te gaan en te
            </div>
        </div>
    </a>
</div><div class="c-widget c-widget--horoscope"><h4 class="c-widget__title">Dit staat er in de sterren</h4>
    <div class="c-widget c-widget--horoscope">
        <div class="c-widget--horoscope s-flex s-flex--gallery s-flex--gallery-3">
            
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/vissen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/vissen.svg" alt="Vissen" />
                        <h5>Vissen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/steenbok/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/steenbok.svg" alt="Steenbok" />
                        <h5>Steenbok</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/waterman/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/waterman.svg" alt="Waterman" />
                        <h5>Waterman</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/schorpioen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/schorpioen.svg" alt="Schorpioen" />
                        <h5>Schorpioen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/boogschutter/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/boogschutter.svg" alt="Boogschutter" />
                        <h5>Boogschutter</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/maagd/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/maagd.svg" alt="Maagd" />
                        <h5>Maagd</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/weegschaal/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/weegschaal.svg" alt="Weegschaal" />
                        <h5>Weegschaal</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/leeuw/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/leeuw.svg" alt="Leeuw" />
                        <h5>Leeuw</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/kreeft/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/kreeft.svg" alt="Kreeft" />
                        <h5>Kreeft</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/tweelingen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/tweelingen.svg" alt="Tweelingen" />
                        <h5>Tweelingen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/stier/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/stier.svg" alt="Stier" />
                        <h5>Stier</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/ram/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/ram.svg" alt="Ram" />
                        <h5>Ram</h5>
                    </a>
                </div>
            
        </div>
    </div>
</div><div class="c-widget c-widget--banner"><h4 class="c-widget__title">Shop de leukste winterlooks</h4><a href="https://voordeel.flaironline.nl/" target="_blank">
    <img src="https://media.flaironline.nl/m/ll71mimrv272_md.jpg/banner-flair-voordeel.jpg" />
</a>
</div><div class="c-widget c-widget--sm_newsletter"><h4 class="c-widget__title">De Flaironline nieuwsbrief in je mailbox?</h4>	<div class="widget-content newsletter-widget">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="E-mailadres" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="https://www.sanoma.nl/brand/" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen.				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden" />
				<a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div><div class="c-widget c-widget--rectangle-ad ad-rectangle">
    <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div><div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
</div>
    </div>
</aside>
                            
                        </div>

                    </div>
                </div> <!-- Closes s-body -->
            
                            <footer class="s-footer c-footer" data-element="js-footer">
    <div class="s-column__wrapper">

        <div class="c-footer__exitlinks">
            <div class="c-footer__exititem">
                <a href="/" title="Terug naar de homepage" class="c-footer__link c-footer__link--home">
                    <svg class="c-footer__icon c-footer__icon--home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">back to home</title>
                        <polygon points="27.033,131.071 27.033,79.994 75.819,42.503 124.605,80.32 124.605,131.071 86.624,131.071 86.624,93.909 64.031,93.909 64.031,131.071"/>
                        <polygon points="11.479,68.86 19.829,77.21 75.819,35.463 130.498,77.21 138.521,68.206 116.419,50.688 116.419,29.079 100.703,29.079 100.703,39.229 75.819,18.929"/>
                    </svg>
                    Terug naar de homepage
                </a>
            </div>
            <div class="c-footer__exititem">
                <a class="c-footer__link c-footer__link--top" data-scrollto="top">
                    <svg class="c-footer__icon c-footer__icon--top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Terug naar boven</title>
                    <polygon points="11.479,68.86 75.819,18.929 138.521,68.206 130.498,77.21 82.75,40.755 82.75,131.071 68.667,131.071 68.667,40.755 19.829,77.21"/>
                    </svg>
                    Terug naar boven
                </a>
            </div>

            <div class="c-footer__exititem">
                                <a class="c-footer__link c-footer__link--categorie" href="/celebs">
                    <svg class="c-footer__icon c-footer__icon--categorie" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Meer in deze categorie</title>
                        <path d="M59.682,27.536L12.217,75l47.465,47.465L107.147,75L59.682,27.536z M59.682,105.261L29.422,75l30.26-30.26L89.943,75 L59.682,105.261z"/>
                        <polygon points="90.317,27.536 81.715,36.137 90.317,44.74 120.578,75 90.317,105.26 81.715,113.863 90.317,122.464 137.782,75"/>
                    </svg>
                    Meer in deze categorie
                </a>
                            </div>
        </div>

        <div class="c-footer__disclaimer s-flex s-flex--leftright">
            <div class="s-flex__item">
                &copy; 2018 <a href="https://www.sanoma.nl" title="Sanoma corporate website" target="_blank">Sanoma</a>. All rights reserved.
            </div>
            <div class="s-flex__item">
                                    <nav class="c-footer__menu">
                                                    <a href="https://www.magazine.nl/abonnement/flair?utm_medium=offline&utm_source=werfpaginaflair&utm_campaign=20140217_flair_werf_in_blad&utm_content=tekstlink&utm_term=werfdivers">ABONNEREN</a>
                                                    <a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a>
                                                    <a href="https://www.flaironline.nl/colofon/">COLOFON</a>
                                                    <a href="https://www.flaironline.nl/contact/">CONTACT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1">COPYRIGHT</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=dv&sn=flaironline&tld=nl&pub=1">DISCLAIMER</a>
                                                    <a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1">PRIVACY & COOKIEBELEID</a>
                                            </nav>
                                </nav>
            </div>
        </div>

    </div>
</footer>

            
        </div> <!-- Closes s-column -->

                <!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/js/bundle.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>


    </body>
</html>
