<!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">

                <meta name="format-detection" content="telephone=no">

                
                <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"flaironline.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"flaironline-nl","dc_params":" article_id=160132","dc_keywords":"","article_section":"celebs","article_publish_time":"2018-10-15T13:17:08+00:00","article_unix_publish_time":1539609428,"article_image_url":"https:\/\/media.flaironline.nl\/m\/ib01q7nr7x2i.jpg\/ferri-somogyi.jpg","article_id":160132,"page_type":"article","page_zone":"Celebs","article_name":"Zien: Ferri Somogyi geniet met volle teugen van pasgeboren V\u00e9da","article_keywords":["acteur","ferri","ferri-somogyi","foto","gtst","instagram","kind","kinderen","noelle","noelle-stek","papa","pasgeboren","vader","veda"],"article_description":"Ongeveer een maand geleden werd Ferri Somogyi voor de eerste keer vader en sindsdien leeft de GTST-acteur op een roze wolk.","article_author":"carolien-tsao","branded_article":"false","page_category_full":["celebs"],"page_category":"celebs","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/flaironline-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/wk3uYOPU.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ongeveer een maand geleden werd Ferri Somogyi voor de eerste keer vader en sindsdien leeft de GTST-acteur op een roze wolk."/>
<link rel="canonical" href="https://www.flaironline.nl/celebs/ferri-somogyi-geniet-pasgeboren-veda/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda" />
<meta property="og:description" content="Ongeveer een maand geleden werd Ferri Somogyi voor de eerste keer vader en sindsdien leeft de GTST-acteur op een roze wolk." />
<meta property="og:url" content="https://www.flaironline.nl/celebs/ferri-somogyi-geniet-pasgeboren-veda/" />
<meta property="og:site_name" content="Flaironline - Voor jou, over jou" />
<meta property="article:tag" content="acteur" />
<meta property="article:tag" content="ferri" />
<meta property="article:tag" content="ferri somogyi" />
<meta property="article:tag" content="foto" />
<meta property="article:tag" content="GTST" />
<meta property="article:tag" content="instagram" />
<meta property="article:tag" content="kind" />
<meta property="article:tag" content="kinderen" />
<meta property="article:tag" content="noelle" />
<meta property="article:tag" content="noelle stek" />
<meta property="article:tag" content="papa" />
<meta property="article:tag" content="pasgeboren" />
<meta property="article:tag" content="vader" />
<meta property="article:tag" content="veda" />
<meta property="article:section" content="Celebs" />
<meta property="article:published_time" content="2018-10-15T15:17:08+00:00" />
<meta property="og:image" content="https://media.flaironline.nl/m/ib01q7nr7x2i.jpg/ferri-somogyi.jpg" />
<meta property="og:image:secure_url" content="https://media.flaironline.nl/m/ib01q7nr7x2i.jpg/ferri-somogyi.jpg" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="559" />
<meta property="og:image:alt" content="Ferri Somogyi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ongeveer een maand geleden werd Ferri Somogyi voor de eerste keer vader en sindsdien leeft de GTST-acteur op een roze wolk." />
<meta name="twitter:title" content="Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda" />
<meta name="twitter:image" content="https://media.flaironline.nl/m/ib01q7nr7x2i.jpg/ferri-somogyi.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='flair-css-css'  href='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:700%7CRoboto:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=2.0.7'></script>
<link rel='shortlink' href='https://www.flaironline.nl/?p=160132' />
<!-- sm_includes_head_start -->
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=317114,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" />
<meta name="google-site-verification" content="wUzJ9bNIqC60YpmX6XkFlA80wK6wsCUfdm4s0B2aQ9g" />
<meta name="p:domain_verify" content="579cb684a08eb685af046e80b762e4aa"/><!-- sm_includes_head_end -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>

    <body class="post-template-default single single-post postid-160132 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="//schema.org/WebPage">

        <div class="s-column s-column--banded">

            <div class="s-site-column u-site-background"></div>

                            <header class="s-masthead s-masthead--collapse" data-element="js-masthead">
    <div class="s-column__wrapper">

        <div class="s-flex f-custom-masthead c-masthead__wrapper">
            <div class="s-masthead__logo f-item-slave">
                <a href="/" title="Flaironline.nl - terug naar de voorpagina">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                        viewBox="0 0 500 150" enable-background="new 0 0 500 150" xml:space="preserve" class="c-logo--svg u-theme--fill" js-collapsable aria-labelledby="svg_logo">
                        <title id="svg_logo">Logo van Flaironline.nl - Terug naar de homepage</title>
                        <path d="M494.35,118.89c-0.06-22.38-8.94-35.5-22.62-39.12c13.81-5.19,24.5-15.94,24.5-37.38
                            c0-21.5-14.56-42.39-45.25-42.39c-37.12,0-80.58,0-80.58,0v151.26h33V91.93c0,0,5.71,0,33.71,0c21,0,25.08,9.21,26.75,40.83
                            c0.25,11.88,3.62,18.5,3.62,18.5s28.75,0,33-0.12C497.1,147.89,494.97,133.39,494.35,118.89z M438.22,68.26c-21,0-34.83,0-34.83,0
                            V25.59c0,0,14.83,0,34.83,0s24.75,9.63,24.75,21.33S459.22,68.26,438.22,68.26z"/>
                        <path d="M327.06,0v142.51L273.47,0h-33.5l-47.25,123.26h-53.33V0h-33v151.26h109.08l12.25-34h56.5l11.75,34h64.08V0
                            H327.06z M236.35,92.82l19.69-55.81l19.69,55.81H236.35z"/>
                        <polygon points="0,0 97.73,0 97.73,28.26 33.39,28.26 33.39,63.26 97.73,63.26 97.73,89.59 33.39,89.59
                        33.39,151.26 0,151.26 "/>
                    </svg>
                    <div class="s-logo__payoff" data-hide-on-scroll><strong>Voor jou</strong> over jou</div>
                </a>
            </div>
            <div class="s-masthead__meta">
                <input id="toggle-hamburger" class="c-hamburger__checkbox" type="checkbox" data-uncheck="js-shadow" />
                <label for="toggle-hamburger" class="c-hamburger__label">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__open u-theme--fill" aria-labelledby="svg_hamburger">
                        <title id="svg_hamburger">Bekijk het menu van flaironline.nl</title>
                        <g>
                            <rect width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="60" width="150" height="30"/>
                        </g>
                        <g>
                            <rect y="120" width="150" height="30"/>
                        </g>
                    </svg>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" class="c-hamburger__close u-theme--fill" aria-labelledby="svg_close">
                        <title id="svg_close">Sluit het menu van flaironline.nl</title>
                        <g>
                            <polygon points="138.64,117.43 96.21,75 138.64,32.57 117.43,11.36 75,53.79 32.57,11.36 11.36,32.57 53.79,75
                                11.36,117.43 32.57,138.64 75,96.21 117.43,138.64"/>
                        </g>
                    </svg>
                </label>

                <div class="c-hamburger__shadow" data-click="js-shadow"></div>
                <div class="c-hamburger__popover">

                    <div class="s-flex s-flex--equal">
                        <div class="s-flex__item">
                                <nav class="c-menu c-menu--categories">
                    <a href="https://www.flaironline.nl/./nieuws/" class="c-menu__item u-theme--color-dark">Nieuws</a>
                    <a href="https://www.flaironline.nl/./celebs/" class="c-menu__item u-theme--color-dark">Celebs</a>
                    <a href="https://www.flaironline.nl/./thuis/" class="c-menu__item u-theme--color-dark">Thuis</a>
                    <a href="https://www.flaironline.nl/./op-pad/" class="c-menu__item u-theme--color-dark">Op pad</a>
                    <a href="https://www.flaironline.nl/./opgebiecht/" class="c-menu__item u-theme--color-dark">Opgebiecht</a>
                    <a href="https://www.flaironline.nl/./health/" class="c-menu__item u-theme--color-dark">Health</a>
                    <a href="https://www.flaironline.nl/./mode-beauty/" class="c-menu__item u-theme--color-dark">Mode & Beauty</a>
                    <a href="https://www.flaironline.nl/./budget/" class="c-menu__item u-theme--color-dark">Budget</a>
                    <a href="https://www.flaironline.nl/./acties/" class="c-menu__item u-theme--color-dark">Acties</a>
            </nav>
                        </div>
                        <div class="s-flex__item">
                            <nav class="c-menu c-menu--main">
            <a href="https://www.flaironline.nl/" class="c-menu__item u-theme--color-dark">Home</a>
            <a href="/" class="c-menu__item u-theme--color-dark"><<< Artikelen</a>
            <a href="https://voordeel.flaironline.nl/" class="c-menu__item u-theme--color-dark">FLAIR Voordeel</a>
            <a href="https://www.flaironline.nl/klantenservice/" class="c-menu__item u-theme--color-dark">Klantenservice</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Copyright</a>
            <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" class="c-menu__item u-theme--color-dark">Privacy</a>
            <a href="https://www.flaironline.nl/contact/" class="c-menu__item u-theme--color-dark">Contact</a>
    </nav>
                        </div>
                    </div>

                    <div class="u-padding">

                        <hr />
                        <div class="s-flex s-flex--equal">
                            <div class="s-flex__item">
                                <div class="c-social c-social--follow">

                                    <p class="h6 c-social__title c-popover__title">Volg ons op</p>

                                    <div class="c-follow s-flex s-flex--left">

                                        <a href="https://www.facebook.com/Flaironline" class="c-social__link c-follow--facebook s-flex__item" title="Volg ons op Facebook" target="_blank">
                                            <svg class="c-social__icon c-social__icon--facebook" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_facebook">
                                                <title id="svg_facebook">Logo van Facebook</title>
                                                <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
                                            </svg>
                                        </a>

                                        <a href="https://www.instagram.com/flair_nl/" class="c-social__link c-follow--instagram s-flex__item" title="Volg ons op Instagram" target="_blank">
                                            <svg class="c-social__icon c-social__icon--instagram" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_instagram">
                                                <title id="svg_instagram">Logo van Instagram</title>
                                                <path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"/>
                                                <path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z"/>
                                                <circle cx="351.5" cy="160.5" r="21.5"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.pinterest.com/flairnl/" class="c-social__link c-follow--pinterest s-flex__item" title="Volg ons op Pinterest" target="_blank">
                                            <svg class="c-social__icon c-social__icon--pinterest" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_pinterest">
                                                <title id="svg_pinterest">Logo van Pinterest</title>
                                                <path d="M266.6 76.5c-100.2 0-150.7 71.8-150.7 131.7 0 36.3 13.7 68.5 43.2 80.6 4.8 2 9.2 0.1 10.6-5.3 1-3.7 3.3-13 4.3-16.9 1.4-5.3 0.9-7.1-3-11.8 -8.5-10-13.9-23-13.9-41.3 0-53.3 39.9-101 103.8-101 56.6 0 87.7 34.6 87.7 80.8 0 60.8-26.9 112.1-66.8 112.1 -22.1 0-38.6-18.2-33.3-40.6 6.3-26.7 18.6-55.5 18.6-74.8 0-17.3-9.3-31.7-28.4-31.7 -22.5 0-40.7 23.3-40.7 54.6 0 19.9 6.7 33.4 6.7 33.4s-23.1 97.8-27.1 114.9c-8.1 34.1-1.2 75.9-0.6 80.1 0.3 2.5 3.6 3.1 5 1.2 2.1-2.7 28.9-35.9 38.1-69 2.6-9.4 14.8-58 14.8-58 7.3 14 28.7 26.3 51.5 26.3 67.8 0 113.8-61.8 113.8-144.5C400.1 134.7 347.1 76.5 266.6 76.5z"/>
                                            </svg>
                                        </a>
                                        <a href="https://twitter.com/Flaironline" class="c-social__link c-follow--twitter s-flex__item" title="Volg ons op Twitter" target="_blank">
                                            <svg class="c-social__icon c-social__icon--twitter" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_twitter">
                                                <title id="svg_twitter">Logo van Twitter</title>
                                                <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z"/>
                                            </svg>
                                        </a>

                                        <a href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" class="c-social__link c-follow--youtube s-flex__item" title="Volg ons op Youtube" target="_blank">
                                            <svg class="c-social__icon c-social__icon--youtube" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                                 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve" aria-labelledby="svg_youtube">
                                                <title id="svg_youtube">Logo van Youtube</title>
                                                <path d="M422.6 193.6c-5.3-45.3-23.3-51.6-59-54 -50.8-3.5-164.3-3.5-215.1 0 -35.7 2.4-53.7 8.7-59 54 -4 33.6-4 91.1 0 124.8 5.3 45.3 23.3 51.6 59 54 50.9 3.5 164.3 3.5 215.1 0 35.7-2.4 53.7-8.7 59-54C426.6 284.8 426.6 227.3 422.6 193.6zM222.2 303.4v-94.6l90.7 47.3L222.2 303.4z"/>
                                            </svg>
                                        </a>
                                    </div>

                                </div>
                            </div>
                            <div class="s-flex__item">
                                <div class="c-search">
                                    <p class="h6 c-search__title c-popover__title">Zoeken</p>

                                    <form role="search" method="get" id="searchform" class="c-search" action="https://www.flaironline.nl/">
                                        <input type="search" id="form-search-site" value="" name="s" class="c-search__input" aria-labelledby="button-search" placeholder="Zoeken in Flaironline.nl">
                                        <label for="form-search-site" class="c-search__label">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve" class="c-search__icon" aria-labelledby="svg_search">
                                                <title id="svg_search">Zoeken</title>
                                                <path d="M18.125,15.804l-4.038-4.037c0.675-1.079,1.012-2.308,1.01-3.534C15.089,4.62,12.199,1.75,8.584,1.75C4.815,1.75,1.982,4.726,2,8.286c0.021,3.577,2.908,6.549,6.578,6.549c1.241,0,2.417-0.347,3.44-0.985l4.032,4.026c0.167,0.166,0.43,0.166,0.596,0l1.479-1.478C18.292,16.234,18.292,15.968,18.125,15.804 M8.578,13.99c-3.198,0-5.716-2.593-5.733-5.71c-0.017-3.084,2.438-5.686,5.74-5.686c3.197,0,5.625,2.493,5.64,5.624C14.242,11.548,11.621,13.99,8.578,13.99 M16.349,16.981l-3.637-3.635c0.131-0.11,0.721-0.695,0.876-0.884l3.642,3.639L16.349,16.981z" />
                                            </svg>
                                        </label>
                                        <input type="submit" id="button-search" class="c-search__submit" value="zoeken" />
                                    </form>

                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>
</header>
            
                            <div class="s-body" data-element="js-body">
                    <div class="s-column__wrapper">

                        <div class="ad-takeover">
                            
    
    
    <div class="sm-ads sm-takeover">
        <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--left ad--sticky" data-ad="skyscraper-left">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-left">
        <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>

                            </div>
                        </div>

                        <div class="ad-skyscraper__wrapper ad-skyscraper--right ad--sticky" data-ad="skyscraper-right">
                            <div class="ad-skyscraper">
                                
    
    
    <div class="sm-ads sm-leaderboard-right">
        
    </div>

                            </div>
                        </div>

                        <div class="s-sticky__wrapper" data-element="js-sticky">

                            <main class="s-content s-space-content" data-element="js-content" data-sticky="content">
                                <div class="s-content__inner" data-element="js-content__inner">

                                                                                                                    

<article class="article main-article js-article-tracking" data-post-id="160132"
         id="post--160132" data-history-url="/celebs/ferri-somogyi-geniet-pasgeboren-veda/">
    <div class="clear" id="start--160132"></div>
    
<header>
    <div class="c-article__meta u-theme--background">

        <p class="c-article__author">
            <span class="c-article__author">Carolien Tsao</span>
            -
            <span class="c-article__date">15 oktober 2018</span>
        </p>

    </div>

    <div class="c-article__padding">

                                    <p class="c-article__breadcrumbs">Je bent hier: <strong><a href="/">Home</a> > <a href="/Celebs">Celebs</a> > Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda</strong></p>

        <h1 class="c-article__title">Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda</h1>

    </div>

</header>
        <figure class="c-figure u-theme--celebs">
        <figcaption class="c-figure__category u-theme--background h6">Celebs</figcaption>
        <img src="https://media.flaironline.nl/m/ib01q7nr7x2i.jpg/ferri-somogyi.jpg" alt="Zien: Ferri Somogyi geniet met volle teugen van pasgeboren Véda"/>
    </figure>
        <div class="clear" id="mid--160132"></div>
        <div class="c-article__content c-article__padding">
                <p><strong>Ongeveer een maand geleden werd Ferri Somogyi (45) voor de eerste keer vader en sindsdien leeft de GTST-acteur op een roze wolk. Hij geniet met volle teugen van zijn pasgeboren dochter, wat duidelijk te zien is op zijn nieuwste kiekje op Instagram.</strong></p>
<p><strong>Lees ook: <a href="https://www.flaironline.nl/celebs/ferri-somogyi-tweede-kindje/">Ferri Somogyi en vrouw Noëlle spreken nu al over tweede kindje</a></strong></p>
<p>Op de foto is te zien hoe de kleine Véda op de borst van de kersverse vader ligt te slapen. &#8216;Ik kan het nog nauwelijks geloven&#8217;, schrijft Ferri erbij. &#8216;Dit wonder.&#8217;</p>
<h2>*Smelt*</h2>
<p>De volgers van Ferri smelten bij het zien van de foto. &#8216;Mooi hè, welkom in de wereld van onvoorwaardelijke liefde&#8217;, schrijft iemand. Een ander reageert: &#8216;Heerlijk. Dat is het mooiste en puurste gevoel dat je kunt hebben. Geniet heerlijk van je kleine meid.&#8217;</p>
<h2>Huwelijksbootje</h2>
<p>Eind februari kondigde de GTST-ster de komst van zijn dochter aan, half september maakte hij de geboorte bekend met <a href="https://www.flaironline.nl/celebs/ferri-somogyi-vader-geworden/" target="_blank" rel="noopener">een prachtige gezinsfoto</a>. Afgelopen zomer stapte Ferri in het huwelijksbootje met zijn achttien jaar jongere geliefde Noëlle Stek.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bo8-ApYC0ah/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bo8-ApYC0ah/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Ik kan t nog nauwelijks geloven dit wonder. #Véda</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Een bericht gedeeld door <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/ferrisomogyi/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Ferri Somogyi</a> (@ferrisomogyi) op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-10-15T11:48:18+00:00">15 Okt 2018 om 4:48 (PDT)</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p style="text-align: center;"><em>Op de hoogte blijven van onze leukste artikelen en winacties? Schrijf je dan gratis in voor onze <a href="https://www.flaironline.nl/nieuwsbrief/" target="_blank" rel="noopener">nieuwsbrief</a>.</em></p>
<p><a href="https://www.magazine.nl/checkout/" target="_blank" rel="noopener"><img class="aligncenter wp-image-143831 size-full td-animation-stack-type0-2 loading" src="https://media.flaironline.nl/m/6t31ug1rhstc.jpg/10x-flair-superdeal-banner.jpg" alt="" width="700" height="187" data-lazy-src="https://media.flaironline.nl/m/6t31ug1rhstc.jpg/10x-flair-superdeal-banner.jpg" data-was-processed="true" /></a></p>
<h6>Beeld: <em>ANP, Instagram</em></h6>

    </div>

            <div class="clear" id="end--160132"></div>
    <div class="c-share c-share--bottom">
    <span class="c-share__title h4">Deel dit artikel</span>
    <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fferri-somogyi-geniet-pasgeboren-veda%2F" data-title="Facebook" data-url="https://www.flaironline.nl/celebs/ferri-somogyi-geniet-pasgeboren-veda/" class="popup"> <i class="fa fa-facebook"></i><span class="social-share-textlabel">fb</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Zien%3A+Ferri+Somogyi+geniet+met+volle+teugen+van+pasgeboren+V%C3%A9da+https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fferri-somogyi-geniet-pasgeboren-veda%2F" data-title="Twitter" data-url="https://www.flaironline.nl/celebs/ferri-somogyi-geniet-pasgeboren-veda/" class="popup"> <i class="fa fa-twitter"></i><span class="social-share-textlabel">tw</span></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.flaironline.nl%2Fcelebs%2Fferri-somogyi-geniet-pasgeboren-veda%2F&media=https%3A%2F%2Fmedia.flaironline.nl%2Fm%2Fib01q7nr7x2i.jpg%2Fferri-somogyi.jpg&description=Ongeveer%20een%20maand%20geleden%20werd%20Ferri%20Somogyi%20%2845%29%20voor%20de%20eerste%20keer%20vader%20en%20sindsdien%20leeft%20de%20GTST-acteur%20op%20een%20roze%20wolk.%20Hij%20geniet%20met%20volle%20teugen%20van%20zijn%20pasgeboren%20dochter%2C%20wat%20duidelijk%20te%20zien%20is%20op%20zijn%20nieuwste%20kiekje%20op%20Instagram.%20Lees%20ook%3A%C2%A0Ferri%20Somogyi%20en%20vrouw%20No%C3%ABlle%20spreken%20nu%20al%20over%20tweede%20kindje%20Op%26hellip%3B" data-title="Pinterest" data-url="https://www.flaironline.nl/celebs/ferri-somogyi-geniet-pasgeboren-veda/" class="popup"> <i class="fa fa-pinterest"></i><span class="social-share-textlabel">pi</span></a></li></ul>
</div>


</article>
                                        
                                    
    <article class="article main-article" data-post-id="154399" id="post--154399"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="159812" id="post--159812"
             data-history-url="/celebs/josje-babybuik-vakantie/" data-title="Josje showt prachtige babybuik op vakantiefoto" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="154757" id="post--154757"
             data-history-url="" data-title="" data-ga-action="articleTimeTracker">
    </article>




                                    
    <article class="article main-article" data-post-id="159856" id="post--159856"
             data-history-url="/celebs/fabrizio-pommeline-verloofd/" data-title="Daar komt de bruid: Pommeline en Fabrizio zijn verloofd" data-ga-action="articleTimeTracker">
    </article>



                                    
                                                                        
                                </div>
                            </main>

                                                            <aside class="s-sidebar s-space-sidebar u-show-tablet-up" data-element="js-sidebar" data-sticky="sidebar">
    <div class="s-sidebar__inner" data-element="js-sidebar__inner">
        <div class="c-widget c-widget--magazine_cover"><h4 class="c-widget__title">Flair 41 ligt nu in de winkel</h4><a href="https://www.magazine.nl/tijdschriften/flair" target="_blank">
    <img src="https://media.flaironline.nl/m/vre1ruirdheg_md.jpg/fla_4118_cov_cover.jpg" />
</a>
</div><div class="c-widget c-widget--actioncode"><h4 class="c-widget__title">Flair&#8217;s kortingscodes</h4><div class="c-widget c-widget--actiecode">
    <p class="c-actioncode__text">Beste kortingscodes van vandaag:</p>
<p><a href="https://www.actiecode.nl/albert-heijn" target="_blank" rel="noopener">Albert Heijn kortingscode: €5 korting</a><br />
<a href="https://www.actiecode.nl/albelli" target="_blank" rel="noopener">Albelli kortingscode: 20% korting op alles </a><br />
<a href="https://www.actiecode.nl/nike" target="_blank" rel="noopener">Nike: 40% korting + gratis verzending </a><br />
<a href="https://www.actiecode.nl/kapperskorting" target="_blank" rel="noopener">Kapperskorting kortingscode: 10% korting</a><br />
<a href="https://www.actiecode.nl/treatwell" target="_blank" rel="noopener">Treatwell kortingscode: €10 korting</a></p>
<p class="c-actioncode__text">Nog meer kortingscodes? Ga naar <a href="https://www.actiecode.nl">actiecode.nl</a></p>

</div></div><div class="c-widget c-widget--flair_partner"><h4 class="c-widget__title">Flair &#038; Partner</h4>                            <a href="https://www.flaironline.nl/flair-en-partner/dit-wist-jij-nog-niet-metabole-ziekten/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/xnz1mnjrioa4.jpg" alt="Dit wist jij nog niet over metabole ziekten"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Dit wist jij nog niet over metabole ziekten
                </h5>
            </header>
            <div class="c-card__teaser">
                In Nederland zijn er ruim 10.000 gezinnen met één of meerdere kinderen met een metabole ziekte. Het is zelfs één van de grootste doodsoorzaken onder k
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/zoyra-en-frank/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/kdw1bu7rqbnm.jpg" alt="Zoyra en Frank: ‘Vooraf werden we door de kinderarts gewaarschuwd: dit wordt een verdrietig en moeilijk gesprek’"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Zoyra en Frank: ‘Vooraf werden we door de kinderarts gewaarschuwd: dit wordt een verdrietig en moeilijk gesprek’
                </h5>
            </header>
            <div class="c-card__teaser">
                Zoyra (42) en Frank Griffioen (47) zijn de ouders van Suze (13), Bjorn en Tatum (3). Bjorn is in 2011 overleden toen hij 8,5 maand oud was aan de gevo
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/wielrentips/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/1071tzzrgzt5.jpg" alt="9 handige wielrentips voor beginners"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    9 handige wielrentips voor beginners
                </h5>
            </header>
            <div class="c-card__teaser">
                Als je meer wilt bewegen, maar geen tijd (en/of zin) hebt in wekelijkse sportschoolsessies: ga dan fietsen! Want wielrennen is de perfecte sport om je
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/toerist-eigen-land-met-korting-een-weekendje-weg-naar-wassenaar/" class="s-gallery__column c-card u-theme--flair-en-partner">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Flair &amp; Partner</figcaption>
            <img src="https://media.flaironline.nl/m/4py1ql8rgbby.jpg" alt="Toerist in eigen land: met korting een weekendje weg naar Wassenaar"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Toerist in eigen land: met korting een weekendje weg naar Wassenaar
                </h5>
            </header>
            <div class="c-card__teaser">
                Met zomerse temperaturen is het in eigen land net zo lekker vertoeven als in het buitenland. Boek dus een mini-vakantie naar het heerlijke Fletcher Bo
            </div>
        </div>
    </a>
                            <a href="https://www.flaironline.nl/flair-en-partner/waar-doet-ze-het-van-meekijken-het-huishoudboekje-van-marinka/" class="s-gallery__column c-card u-theme--budget">
        <figure class="c-card__figure c-figure">
            <figcaption class="c-figure__category u-theme--background h6">Budget</figcaption>
            <img src="https://media.flaironline.nl/m/4fs11gmrxxqo.jpg" alt="Waar doet ze het van? Meekijken in het huishoudboekje van Marinka"/>
        </figure>

        <div class="c-card__content">
            <header>
                <h5 class="c-card__title u-theme--color-dark h6">
                    Waar doet ze het van? Meekijken in het huishoudboekje van Marinka
                </h5>
            </header>
            <div class="c-card__teaser">
                Marinka (32) werkt full-time als redacteur en woont alleen. Terwijl ze vroeger een gat in haar hand had, legt ze tegenwoordig elke maand wat geld opzi
            </div>
        </div>
    </a>
</div><div class="c-widget c-widget--horoscope"><h4 class="c-widget__title">Dit staat er in de sterren</h4>
    <div class="c-widget c-widget--horoscope">
        <div class="c-widget--horoscope s-flex s-flex--gallery s-flex--gallery-3">
            
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/vissen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/vissen.svg" alt="Vissen" />
                        <h5>Vissen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/steenbok/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/steenbok.svg" alt="Steenbok" />
                        <h5>Steenbok</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/waterman/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/waterman.svg" alt="Waterman" />
                        <h5>Waterman</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/schorpioen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/schorpioen.svg" alt="Schorpioen" />
                        <h5>Schorpioen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/boogschutter/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/boogschutter.svg" alt="Boogschutter" />
                        <h5>Boogschutter</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/maagd/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/maagd.svg" alt="Maagd" />
                        <h5>Maagd</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/weegschaal/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/weegschaal.svg" alt="Weegschaal" />
                        <h5>Weegschaal</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/leeuw/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/leeuw.svg" alt="Leeuw" />
                        <h5>Leeuw</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/kreeft/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/kreeft.svg" alt="Kreeft" />
                        <h5>Kreeft</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/tweelingen/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/tweelingen.svg" alt="Tweelingen" />
                        <h5>Tweelingen</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/stier/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/stier.svg" alt="Stier" />
                        <h5>Stier</h5>
                    </a>
                </div>
                                            <div class="c-widget--horoscope__item s-flex__item">
                    <a href="https://www.flaironline.nl/horoscoop/ram/">
                        <img src="https://www.flaironline.nl/wp-content/themes/flaironline-2018/plugins/sm-horoscopes/assets/img/ram.svg" alt="Ram" />
                        <h5>Ram</h5>
                    </a>
                </div>
            
        </div>
    </div>
</div><div class="c-widget c-widget--banner"><h4 class="c-widget__title">Shop de leukste herfstlooks</h4><a href="https://www.steps.nl/nieuw/page/905/?utm_source=Steps&utm_medium=Banner&utm_term=Herfstlooks" target="_blank">
    <img src="https://media.flaironline.nl/m/zt21pvlrypxu_md.jpg/flair-steps-banner.jpg" />
</a>
</div><div class="c-widget c-widget--sm_newsletter"><h4 class="c-widget__title">De Flaironline nieuwsbrief in je mailbox?</h4>	<div class="widget-content newsletter-widget">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="E-mailadres" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="https://www.sanoma.nl/brand/" target="_blank">Sanoma</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen.				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden" />
				<a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</div>
    </div>
</aside>
                            
                        </div>

                    </div>
                </div> <!-- Closes s-body -->
            
                            <footer class="s-footer c-footer" data-element="js-footer">
    <div class="s-column__wrapper">

        <div class="c-footer__exitlinks">
            <div class="c-footer__exititem">
                <a href="/" title="Terug naar de homepage" class="c-footer__link c-footer__link--home">
                    <svg class="c-footer__icon c-footer__icon--home" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">back to home</title>
                        <polygon points="27.033,131.071 27.033,79.994 75.819,42.503 124.605,80.32 124.605,131.071 86.624,131.071 86.624,93.909 64.031,93.909 64.031,131.071"/>
                        <polygon points="11.479,68.86 19.829,77.21 75.819,35.463 130.498,77.21 138.521,68.206 116.419,50.688 116.419,29.079 100.703,29.079 100.703,39.229 75.819,18.929"/>
                    </svg>
                    Terug naar de homepage
                </a>
            </div>
            <div class="c-footer__exititem">
                <a class="c-footer__link c-footer__link--top" data-scrollto="top">
                    <svg class="c-footer__icon c-footer__icon--top" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Terug naar boven</title>
                    <polygon points="11.479,68.86 75.819,18.929 138.521,68.206 130.498,77.21 82.75,40.755 82.75,131.071 68.667,131.071 68.667,40.755 19.829,77.21"/>
                    </svg>
                    Terug naar boven
                </a>
            </div>

            <div class="c-footer__exititem">
                                <a class="c-footer__link c-footer__link--categorie" href="/celebs">
                    <svg class="c-footer__icon c-footer__icon--categorie" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" aria-labelledby="svg_twitter">
                        <title id="svg_home">Meer in deze categorie</title>
                        <path d="M59.682,27.536L12.217,75l47.465,47.465L107.147,75L59.682,27.536z M59.682,105.261L29.422,75l30.26-30.26L89.943,75 L59.682,105.261z"/>
                        <polygon points="90.317,27.536 81.715,36.137 90.317,44.74 120.578,75 90.317,105.26 81.715,113.863 90.317,122.464 137.782,75"/>
                    </svg>
                    Meer in deze categorie
                </a>
                            </div>
        </div>

        <div class="c-footer__disclaimer s-flex s-flex--leftright">
            <div class="s-flex__item">
                &copy; 2018 <a href="https://www.sanoma.nl" title="Sanoma corporate website" target="_blank">Sanoma</a>. All rights reserved.
            </div>
            <div class="s-flex__item">
                                    <nav class="c-footer__menu">
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=dv&sn=flaironline&tld=nl&pub=1">DISCLAIMER</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=cr&sn=flaironline&tld=nl&pub=1">COPYRIGHT</a>
                                                    <a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a>
                                                    <a href="https://www.flaironline.nl/contact/">CONTACT</a>
                                                    <a href="https://www.flaironline.nl/colofon/">COLOFON</a>
                                                    <a href="http://www.sanoma.nl/brand/flair/">ADVERTEREN</a>
                                                    <a href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=flaironline&tld=nl&pub=1">PRIVACY & COOKIEBELEID</a>
                                            </nav>
                                </nav>
            </div>
        </div>

    </div>
</footer>

            
        </div> <!-- Closes s-column -->

                <!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/themes/flaironline-2018/dist/js/bundle.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sm_newsletter_widget_ajax_object = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-newsletter-widget/public/assets/js/public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


    </body>
</html>
