<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Dít is de reden dat je iedere dertig seconden je telefoon checkt!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.flaironline.nl/wp/xmlrpc.php" />
    <meta property="og:image" content="https://img10.static-smb.be/a/view/q75/w/h/1854654/gettyimages-496082005-jpg.jpg" /><meta name="author" content="Janouk Vermaas">
<link rel="icon" type="image/png" href="//img.static-smb.be/a/view/q75/w/h/1625038/favicon-16x16-png.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//img.static-smb.be/a/view/q75/w/h/1625086/apple-touch-icon-76x76-png.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//img.static-smb.be/a/view/q75/w/h/1625090/apple-touch-icon-120x120-png.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//img.static-smb.be/a/view/q75/w/h/1625096/apple-touch-icon-152x152-png.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.static-smb.be/a/view/q75/w/h/1625092/apple-touch-icon-114x114-png.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.static-smb.be/a/view/q75/w/h/1625088/android-chrome-144x144-png.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="telefoon, smartphone, sociale media, facebook, whatsapp, instagram,"/>
<link rel="canonical" href="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dít is de reden dat je iedere dertig seconden je telefoon checkt!" />
<meta property="og:description" content="Je kent het ongetwijfeld! Je hebt je telefoon nog geen tien seconden weggelegd, of je pakt hem weer. Even checken of je niets gemist hebt. Jij denkt misschien dat je dit compleet onbewust doet, maar niets is minder waar.  Lees ook: We laden onze smartphone al ons hele leven verkeerd op Slim Bij het maken van &hellip;" />
<meta property="og:url" content="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/" />
<meta property="og:site_name" content="Flaironline.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Flaironline" />
<meta property="article:section" content="body &amp; mind" />
<meta property="article:published_time" content="2017-05-18T19:27:32+02:00" />
<meta property="fb:admins" content="788343081" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Je kent het ongetwijfeld! Je hebt je telefoon nog geen tien seconden weggelegd, of je pakt hem weer. Even checken of je niets gemist hebt. Jij denkt misschien dat je dit compleet onbewust doet, maar niets is minder waar.  Lees ook: We laden onze smartphone al ons hele leven verkeerd op Slim Bij het maken van [&hellip;]" />
<meta name="twitter:title" content="Dít is de reden dat je iedere dertig seconden je telefoon checkt!" />
<meta name="twitter:site" content="@Flaironline" />
<meta name="twitter:image" content="https://img10.static-smb.be/a/view/q75/w/h/1854654/gettyimages-496082005-jpg.jpg" />
<meta name="twitter:creator" content="@Flaironline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.flaironline.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Feed" href="https://www.flaironline.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Reactiesfeed" href="https://www.flaironline.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flaironline.nl &raquo; Dít is de reden dat je iedere dertig seconden je telefoon checkt! Reactiesfeed" href="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flaironline.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-group-css' href='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/sm-video-embed/public/assets/style.css,wp-content/plugins/sm-video-widget/public/assets/style.css,wp-content/themes/sm-wp-theme-newspaper/style.css,wp-content/themes/sm-wp-theme-newspaper-child/style.css,wp-content/plugins/visual-composer/assets/lib/bower/font-awesome/css/font-awesome.min.css,wp-content/plugins/visual-composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.flaironline.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-consent/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/flairathome-nl/categorie/?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"114117"};
var cts_manager = {"params":"{\"article_id\":\"591dda1cf81db92d02c0e38a\",\"wp_article_id\":114117,\"dc_params\":\"BERICHT=;ID=114117;CATEGORIE=categorie;\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-cts-manager/js/cts_tagging.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE","next_article":"Volgend artikel","previous_article":"Vorig artikel","sitecode":"FLAIRONLINE","is_single_post":"1","locale":"nl_NL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-popular-page/public/js/recommendedfeed.js,wp-content/themes/sm-wp-theme-newspaper-child/assets/js/main.js,wp-content/themes/sm-wp-theme-newspaper-child/assets/js/commercial.js'></script>
<link rel='https://api.w.org/' href='https://www.flaironline.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flaironline.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flaironline.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.flaironline.nl/?p=114117' />
<link rel="alternate" type="application/json+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flaironline.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F&#038;format=xml" />
			<meta property="fb:pages" content="169066816442920" />
			<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="l0oMjRJ9_0JE5u6fJCKra5-f-O7eehdTtwSB82NwMUQ" /><!-- TradeDoubler site verification 2367914 --><!-- Hotjar Tracking Code for http://www.flairathome.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCiAgICAoZnVuY3Rpb24oaCxvLHQsaixhLHIpew0KICAgICAgICBoLmhqPWguaGp8fGZ1bmN0aW9uKCl7KGguaGoucT1oLmhqLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICBoLl9oalNldHRpbmdzPXtoamlkOjExODczNCxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCjwvc2NyaXB0Pg=="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzkyNDEyMjYyMTA1NzE4MicpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTkyNDEyMjYyMTA1NzE4MiZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_head_end -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.flaironline.nl/wp-content/plugins/visual-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.flaironline.nl\/wp-content\/themes\/sm-wp-theme-newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #0a0707;
        background: -moz-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0a0707), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: -o-linear-gradient(top, #0a0707 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0a0707 0%, #000000 100%);
        background: linear-gradient(to bottom, #0a0707 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0a0707', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3529765-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-114117 single-format-standard dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2" class="td-mobile-main-menu"><li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li id="menu-item-104436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li id="menu-item-62090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li id="menu-item-62093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li id="menu-item-62097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li id="menu-item-62107" class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li id="menu-item-62411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li id="menu-item-62104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-62104"><a href="http://www.flaironline.nl">Meer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-94173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li id="menu-item-94174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li id="menu-item-94175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li id="menu-item-94176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li id="menu-item-94177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li id="menu-item-62089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-67627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li id="menu-item-62092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62092"><a href="https://www.flaironline.nl/bodyenmind/">Body &#038; Mind</a></li>
	<li id="menu-item-62099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li id="menu-item-62098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62098"><a href="https://www.flaironline.nl/recepten-2/">Recepten</a></li>
	<li id="menu-item-62091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62091"><a href="https://www.flaironline.nl/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li id="menu-item-62109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
	<li id="menu-item-63150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63150"><a href="http://www.flaironline.nl/author/denise/">Denise blogt</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.flaironline.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                    <div id="Gigya_Button_Container"></div>

    <div class="top-bar-style-1">

        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Flaironline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/flair_nl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/flairnl/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Flaironline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a class="td-main-logo" href="https://www.flaironline.nl/">
            <div class="consent_required ads" data-encoded_content="PGltZyBjbGFzcz0idGQtcmV0aW5hLWRhdGEiIGRhdGEtcmV0aW5hPSIvL2ltZy5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE2MjUwMzIvZmxhaXJhdGhvbWUtbG9nby1wbmcucG5nIiBzcmM9Ii8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93L2gvMTYyNTAzMi9mbGFpcmF0aG9tZS1sb2dvLXBuZy5wbmciIGFsdD0iIi8+"></div>
        </a>
        </div>
    <div class="menu-flaironline-main-menu-v2-container"><ul id="menu-flaironline-main-menu-v2-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62125"><a href="https://www.flaironline.nl/populair/">Populair</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104436"><a href="https://abonnement.flaironline.nl/#origin=titelsite-flair&#038;linktype=click-navigatielink-boven">Abonneer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62090"><a href="https://www.flaironline.nl/liefdeenrelatie/">Liefde &#038; Relatie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62093"><a href="https://www.flaironline.nl/celebs/">Celebs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62097"><a href="https://www.flaironline.nl/lol/">LOL</a></li>
<li class="sf-with-ul menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62107"><a href="http://www.flaironline.nl/musical-club/">Musical &#038; Theater Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62411"><a href="https://www.flaironline.nl/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-62104"><a href="http://www.flaironline.nl">Meer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94172"><a href="http://www.flaironline.nl/spelletjes/">Spelletjes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94173"><a href="http://www.flaironline.nl/spelletjes/jewel-academy/">Jewel Academy</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94174"><a href="http://www.flaironline.nl/spelletjes/bubble-charms/">Bubble Charms</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94175"><a href="http://www.flaironline.nl/spelletjes/mahjong-3d/">Mahjong 3D</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94176"><a href="http://www.flaironline.nl/spelletjes/poker/">Poker</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94177"><a href="http://www.flaironline.nl/spelletjes/tetrix/">Tetrix</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62089"><a href="https://www.flaironline.nl/fashion-beauty/">Fashion &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67627"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62092"><a href="https://www.flaironline.nl/bodyenmind/">Body &#038; Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62099"><a href="https://www.flaironline.nl/uit-thuis/">Uit &#038; Thuis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62098"><a href="https://www.flaironline.nl/recepten-2/">Recepten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62091"><a href="https://www.flaironline.nl/actiesenwedstrijden/">Acties &#038; Wedstrijden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62109"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met Vergelijken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83790"><a href="https://www.flaironline.nl/column-kim-lian-van-der-meij/">Column Kim-Lian van der Meij</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-63150"><a href="http://www.flaironline.nl/author/denise/">Denise blogt</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-container td-header-row td-header-top-menu">
    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

</div>



<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.flaironline.nl/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="banner top-position" data-ctszone="dtop_970_728" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div>

<div class="left-skyscraper banner cts-banner" data-ctszone="dmid_160_120">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>			</div></div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.flaironline.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Body &amp;amp; Mind" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.flaironline.nl/bodyenmind/">
                                  <span itemprop="name">Body &amp; Mind</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dít is de red...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-114117" class="post-114117 post type-post status-publish format-standard has-post-thumbnail hentry category-bodyenmind tag-facebook tag-instagram tag-smartphone tag-sociale-media tag-telefoon tag-whatsapp" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.flaironline.nl/bodyenmind/">body &amp; mind</a></li></ul>
            <header class="td-post-title">

                
                <h1 class="entry-title">Dít is de reden dat je iedere dertig seconden je telefoon checkt!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.flaironline.nl/author/janouk-vermaaslive-nl/">Janouk Vermaas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T19:27:32+00:00" >18 mei 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114117">18</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21&url=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F&via=Flaironline.nl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/&amp;media=https://img10.static-smb.be/a/view/q75/w/h/1854654/gettyimages-496082005-jpg.jpg&description=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iNjk2IiBoZWlnaHQ9IiIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nMTAuc3RhdGljLXNtYi5iZS9hL3ZpZXcvcTc1L3c2OTYvaC8xODU0NjU0L2dldHR5aW1hZ2VzLTQ5NjA4MjAwNS1qcGcuanBnIiBhbHQ9InRlbGVmb29uIiB0aXRsZT0iR2V0dHlJbWFnZXMtNDk2MDgyMDA1Ii8+"></div><figcaption class="wp-caption-text">Woman laughing at her phone in coffee shop window.</figcaption></figure></div><p><strong>Je kent het ongetwijfeld! Je hebt je telefoon nog geen tien seconden weggelegd, of je pakt hem weer. Even checken of je niets gemist hebt. Jij denkt misschien dat je dit compleet onbewust doet, maar niets is minder waar. <div class="banner mid-position small-smartphone" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></strong></p>
<p><strong>Lees ook: <a href="https://www.flaironline.nl/uit-thuis/we-laden-smartphone-al-hele-leven-verkeerd-op/">We laden onze smartphone al ons hele leven verkeerd op</a></strong></p>
<p><strong>Slim</strong><br />
Bij het maken van een telefoon en ontwikkelen van een app komt een heel arsenaal aan marketeers kijken. Door middel van een aantal psychologische trucjes zorgen zij ervoor dat dat jij de hele dag door weer naar je telefoon grijpt, vaak zonder het zelf door te hebben.</p>
<p><strong>Routine</strong><br />
In een video legt NRC Journalist Wouter van Oort uit dat dit alles te maken heeft met aangeleerde gewoontes. Telefoon- en appontwikkelaars doen er alles aan om te zorgen dat de smartphone onderdeel is van onze dagelijkse routine en dat doen ze op de volgende manier.</p>
<ol>
<li>Trigger<br />
Het eerste element is een trigger, iets waardoor je zin krijgt in een bepaald soort gedrag. In dit geval is dat het gebruiken van je telefoon of een bepaalde app.</li>
<li>Actie<br />
Daarop volgt de actie. Dit is het logische gevolg van de trigger, namelijk het uitvoeren. Je pakt je telefoon erbij.</li>
<li>Beloning<br />
Het derde element is de beloning. Een geluksmoment, waarbij het gelukshormoon dopamine vrijkomt in de hersenen.</li>
<li>Betrokkenheid<br />
Tot slot is er de betrokkenheid, de mate waarin we de actie blijven uitvoeren.</li>
</ol>
<p><strong>Beloningen </strong><br />
We duiken nog iets dieper in deze strategie. Wij mensen zijn namelijk gevoelig voor drie soorten beloning. Sociale, fysieke en intrinsieke beloningen wel te verstaan. De strategen van telefoons en apps spelen in op de sociale en intrinsieke beloningen. Sociale beloningen zijn bijvoorbeeld de likes die je op een statusupdate krijgt of de blauwe vinkjes van Whatsapp, wanneer iemand jouw bericht gezien heeft.</p>
<p><strong>Orde</strong><br />
De intrinsieke beloning heeft alles te maken met de natuurlijke drang van de mens om orde te houden. Je kent het wel, is je homescreen net helemaal leeg, zie je weer zo&#8217;n rood bolletje in de hoek staan. Snel aanklikken! Het is allemaal heel natuurlijk. Hoe meer notificaties we ontvangen, hoe meer we geneigd zijn die weer &#8216;op te ruimen&#8217;.</p>
<p><strong>Verslaafd</strong><br />
Wanneer jij de volgende keer dus weer afgeleid bent omdat je zo nodig je Instagram, Facebook of Whatsapp voor de derde keer in vijf minuten checkt, kun je met een gerust hart vertellen dat het niet jouw schuld is!</p>
<p><strong><em>Wil je niets meer missen van Flair? <a href="https://abonnement.flaironline.nl/Home/lentevoordeel" target="_blank" rel="noopener noreferrer">Neem een abonnement. Profiteer nú van onze speciale lente-aanbieding: 10 nummers voor slechts €10</a></em></strong></p>
<p>bron: nrc</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><div class="banner top-position" data-ctszone="mmid_320" style="min-width:320px">
						<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>					</div></div>
                </div>

        <div class="creative creative1">
		  <script type="text/javascript">try { tagging.render('advertorial-bottom'); } catch (err) {}</script>
		</div>

        <script type="text/javascript">try { tagging.render('recommendation'); } catch (err) {}</script>
        
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21&url=https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F&via=Flaironline.nl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/&amp;media=https://img10.static-smb.be/a/view/q75/w/h/1854654/gettyimages-496082005-jpg.jpg&description=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D%C3%ADt+is+de+reden+dat+je+iedere+dertig+seconden+je+telefoon+checkt%21%20-%20https%3A%2F%2Fwww.flaironline.nl%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/" data-text="Dít is de reden dat je iedere dertig seconden je telefoon checkt!" data-via="" data-lang="en">tweet</a> <div class="consent_required social" data-encoded_content="PHNjcmlwdD4hZnVuY3Rpb24oZCxzLGlkKXt2YXIganMsZmpzPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07aWYoIWQuZ2V0RWxlbWVudEJ5SWQoaWQpKXtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSIvL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiO2Zqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcyxmanMpO319KGRvY3VtZW50LCJzY3JpcHQiLCJ0d2l0dGVyLXdqcyIpOzwvc2NyaXB0Pg=="></div></li></ul></div></div>
            			<script type="text/javascript">
                        // advertorial JS
                            var ntv = {};
                            ntv.insertAd = function(obj){
                                var link_target = obj.link_target || '_blank',
                                    placement = document.getElementById(obj.target),
                                    html = '<div class="td-block-span12"><span>Advertorial</span><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="'+ obj.url +'" rel="bookmark" target="'+ link_target +'"><img width="230" class="entry-thumb td-animation-stack-type0-2" src="'+ obj.image_square.url +'" alt="" title="'+ obj.subtitle+'"></a><div class="td-module-meta-info"><div class="td-post-author-name">Door: '+ obj.company +'</div></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="'+ obj.url +'" rel="bookmark" title="'+ obj.subtitle +'" target="'+ link_target +'">'+ obj.subtitle +'</a></h3><div class="td-excerpt">'+ obj.excerpt_long +'</div></div><a href="'+ obj.url +'" class="call-to-action" target="'+ link_target +'">'+ obj.calltoaction +'</a></div></div>',
                                    ad = document.createElement("div");
                                ad.className = "block brandedcontent";
                                ad.innerHTML = html;
                                ad = placement.parentNode.insertBefore(ad, placement);
                                document.getElementById(obj.spot).style.display = 'none';
                            }
    
                            ntv.noAd = function( obj ) {
                                document.getElementById( obj ).style.display = 'none';
                            }

                        
                    </script>



                            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.flaironline.nl/lol/tweet-gaat-sushi-ervaring-altijd-veranderen/">Deze tweet gaat jouw sushi-ervaring voor altijd veranderen</a></div></div><div class="td-next-prev-separator"></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.flaironline.nl/author/janouk-vermaaslive-nl/">Janouk Vermaas</a></span></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Janouk Vermaas"></span><meta itemprop="datePublished" content="2017-05-18T19:27:32+00:00"><meta itemprop="dateModified" content="2017-05-18T19:27:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//img.static-smb.be/a/view/q75/w/h/1625032/flairathome-logo-png.png"></span><meta itemprop="name" content="Flaironline.nl"></span><meta itemprop="headline " content="Dít is de reden dat je iedere dertig seconden je telefoon checkt!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img10.static-smb.be/a/view/q75/w/h/1854654/gettyimages-496082005-jpg.jpg"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->




    <div class="td_block_wrap td_block_related_posts td_uid_3_591e14c6f38bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_591e14c6f38bc" ><script>var block_td_uid_3_591e14c6f38bc = new tdBlock();
block_td_uid_3_591e14c6f38bc.id = "td_uid_3_591e14c6f38bc";
block_td_uid_3_591e14c6f38bc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_591e14c6f38bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591e14c6f38bc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":114117,"live_filter_cur_post_author":"17483","block_template_id":""}';
block_td_uid_3_591e14c6f38bc.td_column_number = "3";
block_td_uid_3_591e14c6f38bc.block_type = "td_block_related_posts";
block_td_uid_3_591e14c6f38bc.post_count = "3";
block_td_uid_3_591e14c6f38bc.found_posts = "695";
block_td_uid_3_591e14c6f38bc.header_color = "";
block_td_uid_3_591e14c6f38bc.ajax_pagination_infinite_stop = "";
block_td_uid_3_591e14c6f38bc.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_3_591e14c6f38bc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_591e14c701831" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_591e14c6f38bc" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_591e14c7018d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_591e14c6f38bc" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_591e14c6f38bc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/bodyenmind/karen-30-werd-misbruikt-door-haar-vader-grote-meisjes-vinden-dit-wel-leuk-zei-hij/" rel="bookmark" title="Karen (30) werd misbruikt door haar vader: ‘’Grote meisjes vinden dit wél leuk,’ zei hij"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nNC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzIxOC9oMTUwLzE4NTQwNTQvc2h1dHRlcnN0b2NrLTI5OTEzNTc3Ny1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IkthcmVuICgzMCkgd2VyZCBtaXNicnVpa3QgZG9vciBoYWFyIHZhZGVyOiDigJjigJlHcm90ZSBtZWlzamVzIHZpbmRlbiBkaXQgd8OpbCBsZXVrLOKAmSB6ZWkgaGlqIi8+"></div></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/bodyenmind/karen-30-werd-misbruikt-door-haar-vader-grote-meisjes-vinden-dit-wel-leuk-zei-hij/" rel="bookmark" title="Karen (30) werd misbruikt door haar vader: ‘’Grote meisjes vinden dit wél leuk,’ zei hij">Karen (30) werd misbruikt...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/bodyenmind/4-x-voedsel-met-meer-proteine-dan-een-eitje/" rel="bookmark" title="4 x voedsel met méér proteïne dan een eitje"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nMC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzIxOC9oMTUwLzE4NTM2MzIvc2h1dHRlcnN0b2NrLTU4NTA5NjMwMS1qcGcuanBnIiBhbHQ9IiIgdGl0bGU9IjQgeCB2b2Vkc2VsIG1ldCBtw6nDqXIgcHJvdGXDr25lIGRhbiBlZW4gZWl0amUiLz4="></div></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/bodyenmind/4-x-voedsel-met-meer-proteine-dan-een-eitje/" rel="bookmark" title="4 x voedsel met méér proteïne dan een eitje">4 x voedsel met méér prot...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/bodyenmind/veranderende-moedervlekken-dr-rutger-legt-uit-waar-moet-je-op-letten/" rel="bookmark" title="Veranderende moedervlekken? Dr. Rutger legt uit waar moet je op letten!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMjE4IiBoZWlnaHQ9IjE1MCIgY2xhc3M9ImVudHJ5LXRodW1iIiBzcmM9Imh0dHBzOi8vaW1nMTAuc3RhdGljLXNtYi5iZS9hL3ZpZXcvcTc1L3cyMTgvaDE1MC8xODUzMzU2L3NjcmVlbi1zaG90LTIwMTctMDUtMTctYXQtMTAtMjgtNTktcG5nLnBuZyIgYWx0PSIiIHRpdGxlPSJWZXJhbmRlcmVuZGUgbW9lZGVydmxla2tlbj8gRHIuIFJ1dGdlciBsZWd0IHVpdCB3YWFyIG1vZXQgamUgb3AgbGV0dGVuISIvPg=="></div><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/bodyenmind/veranderende-moedervlekken-dr-rutger-legt-uit-waar-moet-je-op-letten/" rel="bookmark" title="Veranderende moedervlekken? Dr. Rutger legt uit waar moet je op letten!">Veranderende moedervlekke...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591e14c6f38bc" data-td_block_id="td_uid_3_591e14c6f38bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591e14c6f38bc" data-td_block_id="td_uid_3_591e14c6f38bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_actiepagina"><h4 class="block-title"><span>Flair&#039;s kortingscodes</span></h4><p>Beste kortingscodes van vandaag: </p><ul><li><a class='rsswidget' href='http://www.actiepagina.nl/zalando'>Zalando kortingscode: 10% korting</a></li><li><a class='rsswidget' href='http://www.actiepagina.nl/ziggo'>Ziggo Totaal, Go &amp; Sport voor €39,95</a></li><li><a class='rsswidget' href='http://www.actiepagina.nl/wijnvoordeel'>Wijnvoordeel code: €10 korting</a></li><li><a class='rsswidget' href='http://www.actiepagina.nl/toms'>TOMS kortingscode: 8% korting</a></li><li><a class='rsswidget' href='http://www.actiepagina.nl/albelli'>Albelli kortingscode: 20% korting</a></li></ul><p>Nog meer kortingscodes? Ga naar <a href="http://www.actiepagina.nl/">actiepagina.nl</a></p></aside><aside class="td_block_template_1 widget widget_promotion-widget"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="https://www.flaironline.nl/actiesenwedstrijden/winnen-een-bobike-one-kinderzitje-voor-veilig-fietsplezier/">
			Schrijf je in voor de nieuwsbrief en maak kans!		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="https://www.flaironline.nl/actiesenwedstrijden/winnen-een-bobike-one-kinderzitje-voor-veilig-fietsplezier/" rel="nofollow" >
			<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHBzOi8vaW1nOS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE4NTM2NTIvYmFubmVyLWtpbmRlcnppdGplMS1qcGcuanBnIiBjbGFzcz0iYXR0YWNobWVudC1mdWxsIHNpemUtZnVsbCIgYWx0PSIiIC8+"></div>					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="https://www.flaironline.nl/actiesenwedstrijden/winnen-een-bobike-one-kinderzitje-voor-veilig-fietsplezier/">Schrijf je in voor onze nieuwsbrief en maak kans op een Bobike One kinderzitje!</a>
		</span>
	</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://voordeelpas.flaironline.nl"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nMi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE3NDc2Mzgvdm9vcmRlZWxwYXMtMy1wbmcucG5nIj4="></div></a>
<a href="http://www.martvisser.nl"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93L2gvMTY2NjIxMC8xNjY1NTQwLWpwZy5qcGciIHdpZHRoPSIzMDBweCI+"></div></a></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_591e14c717f82_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_591e14c717f82" ><script>var block_td_uid_6_591e14c717f82 = new tdBlock();
block_td_uid_6_591e14c717f82.id = "td_uid_6_591e14c717f82";
block_td_uid_6_591e14c717f82.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meest gelezen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_591e14c717f82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591e14c717f82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_591e14c717f82.td_column_number = "1";
block_td_uid_6_591e14c717f82.block_type = "td_block_1";
block_td_uid_6_591e14c717f82.post_count = "5";
block_td_uid_6_591e14c717f82.found_posts = "678";
block_td_uid_6_591e14c717f82.header_color = "#";
block_td_uid_6_591e14c717f82.ajax_pagination_infinite_stop = "";
block_td_uid_6_591e14c717f82.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_6_591e14c717f82);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Meest gelezen</span></h4></div><div id=td_uid_6_591e14c717f82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/" rel="bookmark" title="Dít is de reden dat je iedere dertig seconden je telefoon checkt!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMzI0IiBoZWlnaHQ9IjIzNSIgY2xhc3M9ImVudHJ5LXRodW1iIiBkYXRhLWxhenktc3JjPSJodHRwczovL2ltZzEwLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93MzI0L2gyMzUvMTg1NDY1NC9nZXR0eWltYWdlcy00OTYwODIwMDUtanBnLmpwZyIgYWx0PSJ0ZWxlZm9vbiIgdGl0bGU9IkTDrXQgaXMgZGUgcmVkZW4gZGF0IGplIGllZGVyZSBkZXJ0aWcgc2Vjb25kZW4gamUgdGVsZWZvb24gY2hlY2t0ISIvPg=="></div></a></div>                <a href="https://www.flaironline.nl/bodyenmind/" class="td-post-category">body &amp; mind</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/" rel="bookmark" title="Dít is de reden dat je iedere dertig seconden je telefoon checkt!">Dít is de reden dat je iedere dertig seconden je telefoon checkt!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.flaironline.nl/author/janouk-vermaaslive-nl/">Janouk Vermaas</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T19:27:32+00:00" >18 mei 2017</time></span>                <div class="td-module-comments"><a href="https://www.flaironline.nl/bodyenmind/dit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Je kent het ongetwijfeld! Je hebt je telefoon nog geen tien ...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/lol/eindelijk-wijnglas-krijg-nooit-meer-wijnvlekken-op-tanden/" rel="bookmark" title="Eindelijk! Met dit wijnglas krijg je nooit meer wijnvlekken op je tanden"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nMi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTc4NzIzOC93aW5vLXBuZy5wbmciIGFsdD0iIiB0aXRsZT0iRWluZGVsaWprISBNZXQgZGl0IHdpam5nbGFzIGtyaWpnIGplIG5vb2l0IG1lZXIgd2lqbnZsZWtrZW4gb3AgamUgdGFuZGVuIi8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/lol/eindelijk-wijnglas-krijg-nooit-meer-wijnvlekken-op-tanden/" rel="bookmark" title="Eindelijk! Met dit wijnglas krijg je nooit meer wijnvlekken op je tanden">Eindelijk! Met dit wijnglas krijg je nooit meer wijnvlekken ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T18:00:50+00:00" >20 januari 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/koken/recepten/griekse-aardappeltjes-uit-de-oven/" rel="bookmark" title="Griekse aardappeltjes uit de oven"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93MTAwL2g3MC8xNjE3MjcwL2dyaWVrc2UtYWFyZGFwcGVsdGplcy5qcGciIGFsdD0iZ3JpZWtzZS1hYXJkYXBwZWx0amVzIiB0aXRsZT0iR3JpZWtzZSBhYXJkYXBwZWx0amVzIHVpdCBkZSBvdmVuIi8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/koken/recepten/griekse-aardappeltjes-uit-de-oven/" rel="bookmark" title="Griekse aardappeltjes uit de oven">Griekse aardappeltjes uit de oven</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-10T07:00:25+00:00" >10 augustus 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/lekkerleven/wat-te-doen-tegen-zweetvoeten/" rel="bookmark" title="Wat te doen tegen zweetvoeten?"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93MTAwL2g3MC8xNjEzMTgwL3dhdC10ZS1kb2VuLWJpai16d2VldHZvZXRlbi5qcGciIGFsdD0iIiB0aXRsZT0iV2F0IHRlIGRvZW4gdGVnZW4gendlZXR2b2V0ZW4/Ii8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/lekkerleven/wat-te-doen-tegen-zweetvoeten/" rel="bookmark" title="Wat te doen tegen zweetvoeten?">Wat te doen tegen zweetvoeten?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-11T20:00:37+00:00" >11 juni 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/dossier/high-tea-recepten/wraps-met-roomkaas/" rel="bookmark" title="Wraps met roomkaas"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nLnN0YXRpYy1zbWIuYmUvYS92aWV3L3E3NS93MTAwL2g3MC8xNjExOTU0L3dyYXBzLW1ldC1yb29ta2Fhcy5qcGciIGFsdD0id3JhcHMtbWV0LXJvb21rYWFzIiB0aXRsZT0iV3JhcHMgbWV0IHJvb21rYWFzIi8+"></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/dossier/high-tea-recepten/wraps-met-roomkaas/" rel="bookmark" title="Wraps met roomkaas">Wraps met roomkaas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-16T07:00:59+00:00" >16 mei 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="sm-popular-widget"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="banner rectangle tablet-desktop" data-ctszone="dmid_300_H300_336" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

<div class="banner rectangle small-tablet" data-ctszone="dmid_300_H300" style="margin-top: 4px;"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Voordelen met Flair</span></h4><div class="menu-voordelen-met-flair-container"><ul id="menu-voordelen-met-flair" class="menu"><li id="menu-item-76145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76145"><a href="https://www.flaironline.nl/vergelijkingsmodules/">Besparen met vergelijken</a></li>
<li id="menu-item-76146" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76146"><a href="https://www.flaironline.nl/shop/">Flair webshop</a></li>
<li id="menu-item-76147" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76147"><a href="http://www.martvisser.nl">Shoppen met korting bij Mart Visser</a></li>
</ul></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_591e14c72b65c_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Volg ons</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">58,118</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/169066816442920">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">11,923</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="http://instagram.com/flair_nl#">Volg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">15,724</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/Flaironline">Volg</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">824</span><span class="td_social_info td_social_info_name">Abonnees</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCYjZ80txIxbtBbrtOlPhDdg">Abonneer</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_591e14c72b8bd_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_591e14c72b8bd" ><script>var block_td_uid_9_591e14c72b8bd = new tdBlock();
block_td_uid_9_591e14c72b8bd.id = "td_uid_9_591e14c72b8bd";
block_td_uid_9_591e14c72b8bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"4886","custom_title":"Flair & Partner","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_591e14c72b8bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_591e14c72b8bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_591e14c72b8bd.td_column_number = "1";
block_td_uid_9_591e14c72b8bd.block_type = "td_block_1";
block_td_uid_9_591e14c72b8bd.post_count = "5";
block_td_uid_9_591e14c72b8bd.found_posts = "107";
block_td_uid_9_591e14c72b8bd.header_color = "#";
block_td_uid_9_591e14c72b8bd.ajax_pagination_infinite_stop = "";
block_td_uid_9_591e14c72b8bd.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_591e14c72b8bd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Flair &amp; Partner</span></h4></div><div id=td_uid_9_591e14c72b8bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.flaironline.nl/fashion-beauty/moederdag-geurtje/" rel="bookmark" title="Tip: zo kies je altijd het perfecte parfum!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMzI0IiBoZWlnaHQ9IjIzNSIgY2xhc3M9ImVudHJ5LXRodW1iIiBkYXRhLWxhenktc3JjPSJodHRwczovL2ltZzMuc3RhdGljLXNtYi5iZS9hL3ZpZXcvcTc1L3czMjQvaDIzNS8xODQwMTM4LzE4MTE3NDgtcG5nLnBuZyIgYWx0PSIiIHRpdGxlPSJUaXA6IHpvIGtpZXMgamUgYWx0aWpkIGhldCBwZXJmZWN0ZSBwYXJmdW0hIi8+"></div></a></div>                <a href="https://www.flaironline.nl/fashion-beauty/" class="td-post-category">fashion &amp; beauty</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/fashion-beauty/moederdag-geurtje/" rel="bookmark" title="Tip: zo kies je altijd het perfecte parfum!">Tip: zo kies je altijd het perfecte parfum!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.flaironline.nl/author/hi-gorgeous/">Flairathome</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T15:00:47+00:00" >8 mei 2017</time></span>                <div class="td-module-comments"><a href="https://www.flaironline.nl/fashion-beauty/moederdag-geurtje/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Verras je moeder met haar lievelingsparfum op Moederdag. Wee...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/wat-doet-je-kat-als-jij-net-even-weg-bent-deze-tips-helpen-bij-onverwachte-eigenschappen/" rel="bookmark" title="Wat doet je kat als jij nét even weg bent? Deze tips helpen bij onverwachte eigenschappen"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nOC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTg0NDY4Ni9nb2VkLWZsYWlyLWV4dHJhLWlzdG9jay01NDU5ODkyOTgtanBnLmpwZyIgYWx0PSIiIHRpdGxlPSJXYXQgZG9ldCBqZSBrYXQgYWxzIGppaiBuw6l0IGV2ZW4gd2VnIGJlbnQ/IERlemUgdGlwcyBoZWxwZW4gYmlqIG9udmVyd2FjaHRlIGVpZ2Vuc2NoYXBwZW4iLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/wat-doet-je-kat-als-jij-net-even-weg-bent-deze-tips-helpen-bij-onverwachte-eigenschappen/" rel="bookmark" title="Wat doet je kat als jij nét even weg bent? Deze tips helpen bij onverwachte eigenschappen">Wat doet je kat als jij nét even weg bent? Deze tips helpen ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T13:46:45+00:00" >8 mei 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/acties/aanbiedingen/moeders-gratis-naar-plopsa-parken/" rel="bookmark" title="Exclusieve Moederdagactie: Moeders gratis naar Plopsa-parken!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nNC5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTg0NjA0Ni9tYWlsaW5nLXBsb3BzYW1vZWRlcmRhZ2FjdGllLWpwZy5qcGciIGFsdD0ibWFpbGluZ19QbG9wc2FNb2VkZXJkYWdhY3RpZSIgdGl0bGU9IkV4Y2x1c2lldmUgTW9lZGVyZGFnYWN0aWU6IE1vZWRlcnMgZ3JhdGlzIG5hYXIgUGxvcHNhLXBhcmtlbiEiLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/acties/aanbiedingen/moeders-gratis-naar-plopsa-parken/" rel="bookmark" title="Exclusieve Moederdagactie: Moeders gratis naar Plopsa-parken!">Exclusieve Moederdagactie: Moeders gratis naar Plopsa-parken...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:00:59+00:00" >3 mei 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/tuin-zomerklaar/" rel="bookmark" title="Je tuin zomerklaar maken: zó doe je dat!"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nOS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgzNzQ4Mi9mbGFpci1ncm9lbmxhbmQtc2Nob29ubWFha2F6aWpuLWpwZy5qcGciIGFsdD0iVHVpbiB6b21lcmtsYWFyIG1ldCBHcm9lbmxhbmQiIHRpdGxlPSJKZSB0dWluIHpvbWVya2xhYXIgbWFrZW46IHrDsyBkb2UgamUgZGF0ISIvPg=="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/tuin-zomerklaar/" rel="bookmark" title="Je tuin zomerklaar maken: zó doe je dat!">Je tuin zomerklaar maken: zó doe je dat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-01T15:45:29+00:00" >1 mei 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.flaironline.nl/flair-en-partner/zo-schattig-je-kleine-pup/" rel="bookmark" title="Zó schattig, je hond. Maar hoe vaak ga je met hem wandelen?"><div class="consent_required ads" data-encoded_content="PGltZyB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiBjbGFzcz0iZW50cnktdGh1bWIiIGRhdGEtbGF6eS1zcmM9Imh0dHBzOi8vaW1nNS5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdzEwMC9oNzAvMTgzNzU0NC9nb2VkLWhyLWlzdG9jay01MDk2NjM5ODctanBnLmpwZyIgYWx0PSIiIHRpdGxlPSJaw7Mgc2NoYXR0aWcsIGplIGhvbmQuIE1hYXIgaG9lIHZhYWsgZ2EgamUgbWV0IGhlbSB3YW5kZWxlbj8iLz4="></div></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.flaironline.nl/flair-en-partner/zo-schattig-je-kleine-pup/" rel="bookmark" title="Zó schattig, je hond. Maar hoe vaak ga je met hem wandelen?">Zó schattig, je hond. Maar hoe vaak ga je met hem wandelen?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T09:10:47+00:00" >26 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Deze week in Flair</span></h4>			<div class="textwidget"></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  ">	<div class="banner rectangle-optional tablet-desktop" data-ctszone="dmid_y300_y336">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>

	<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_y300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>


<div class="banner rectangle-optional small-tablet" data-ctszone="dmid_300_H300">
<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div>
</div><aside class="td_block_template_1 widget widget_horoscope_widget"><h4 class="block-title"><span>Ontdek jouw horoscoop</span></h4>

	
	<div class="horoscopes">
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/ram/" title="Ram">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/ram.svg" alt="Ram" />
						<span class="title">Ram</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/stier/" title="Stier">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/stier.svg" alt="Stier" />
						<span class="title">Stier</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/tweelingen/" title="Tweelingen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/tweelingen.svg" alt="Tweelingen" />
						<span class="title">Tweelingen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/kreeft/" title="Kreeft">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/kreeft.svg" alt="Kreeft" />
						<span class="title">Kreeft</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/leeuw/" title="Leeuw">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/leeuw.svg" alt="Leeuw" />
						<span class="title">Leeuw</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/maagd/" title="Maagd">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/maagd.svg" alt="Maagd" />
						<span class="title">Maagd</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/weegschaal/" title="Weegschaal">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/weegschaal.svg" alt="Weegschaal" />
						<span class="title">Weegschaal</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/schorpioen/" title="Schorpioen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/schorpioen.svg" alt="Schorpioen" />
						<span class="title">Schorpioen</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/boogschutter/" title="Boogschutter">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/boogschutter.svg" alt="Boogschutter" />
						<span class="title">Boogschutter</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/steenbok/" title="Steenbok">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/steenbok.svg" alt="Steenbok" />
						<span class="title">Steenbok</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/waterman/" title="Waterman">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/waterman.svg" alt="Waterman" />
						<span class="title">Waterman</span>
					</a>
				</div>
			</div>
		
						<div class="horoscope-block margin-right">
				<div class="horoscope-inner">
					<a href="https://www.flaironline.nl/horoscopen/vissen/" title="Vissen">
						<img src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/img/horoscopes/vissen.svg" alt="Vissen" />
						<span class="title">Vissen</span>
					</a>
				</div>
			</div>
			</ul>

</aside>
	
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  ">
<div class="banner bottom-position" data-ctszone="dbot_728">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>

<div class="banner bottom-position-small" data-ctszone="mbot_320">
				<script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctszone");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_sm-magazine-promotion-widget-widget">

<div id="sm-magazine-promotion-591e14c788699">

	<h3 class="widgettitle">DE NIEUWE FLAIR</h3>
	<div class="widget-content">
					<a class="image-link" href="https://img5.static-smb.be/a/view/q75/w/h/1817414/schermafbeelding-2017-03-15-om-13-16-52-png.png"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHBzOi8vaW1nNi5zdGF0aWMtc21iLmJlL2Evdmlldy9xNzUvdy9oLzE4NTMzMDgvZmxhLTIwMTctY292LTAwZTAwLWpwZy5qcGciIGNsYXNzPSJhdHRhY2htZW50LWZ1bGwgc2l6ZS1mdWxsIiBhbHQ9IiIgLz4="></div></a>
		
		<ul>
 	<li><span style="font-family: Arial;">Actrice Elise van 't Laar: 'Als je talentvol bent, hadden ze je al lang ontdekt,' zei mijn vader'</span></li>
 	<li><span style="font-family: Arial;">26 jaar en in de overgang. 'Ik moet verwerken dat ik geen kinderen kan krijgen'</li>
 	<li><span style="font-family: Arial;">Doorslaan in gezond eten. 'Ik trapte een scène toen mijn vrienden friet wilden halen'</span></li>
 	<li><span style="font-family: Arial;">Smartphone aan, kind uit. Hoe erg is dat? </span></li>
<li><span style="font-family: Arial;">Hello sunshine! Dé zonnebrillentrends
</ul>
					<a class="button-1-link" href="https://abonnement.flaironline.nl/#origin=titelsite-flair&linktype=click-navigatielink-boven">Abonneren</a>
		
					<a class="button-2-link" href="https://www.magazine.nl/tijdschriften/flair/?SID=62f60khqd8rgs07hnj6brviso4">Flair 20 los bestellen</a>
			</div>

</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sm-newsletter-widget"><h4 class="block-title"><span>Flair nieuwsbrief</span></h4>	<div class="widget-content">
		<form method="post">
			<p>
				<label for="sm-newsletter-email" class="sm-newsletter-email-label">
					Ontvang de wekelijkse nieuwsbrief van Flair				</label>

				<input type="text" name="sm-newsletter-email" id="sm-newsletter-email"
						value=""
						placeholder="Your e-mail address" />

								<span class="mailing-error"></span>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-partners" id="sm-newsletter-partners"  value="1" />
				<label for="sm-newsletter-partners">
					Ja, ik ontvang graag leuke acties en aanbiedingen van Flair en			 		 <a href="http://www.sanoma.nl/onzemedia" target="_blank">Sanoma/SBS</a>.</label>
			</p>
			<p>
				<input type="checkbox" name="sm-newsletter-commercial" id="sm-newsletter-commercial"  value="1" />
				<label for="sm-newsletter-commercial">
					Ja, ik ontvang graag leuke acties en aanbiedingen van derden via e-mail, die mij worden gestuurd vanuit. Flair. Ter bescherming van je privacy zullen je gegevens niet aan derden worden overgedragen..
				</label>
			</p>
			<p>
				<input id="sm-newsletter-submit" name="sm-newsletter-submit" type="submit" value="Aanmelden >>" />
				<a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=flairathome&tld=nl&pub=1" target="blank">Privacy- en cookiebeleid</a>
			</p>
		</form>
			</div>
</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=dv&#038;sn=flairathome&#038;tld=nl&#038;pub=1">DISCLAIMER</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=flairathome&#038;tld=nl&#038;pub=1">COPYRIGHT</a></li>
<li id="menu-item-110093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110093"><a href="https://www.flaironline.nl/klantenservice/">KLANTENSERVICE</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2495"><a href="https://www.flaironline.nl/colofon/">COLOFON</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26"><a href="http://www.sanoma.nl/merken/artikel/flair/digital/merk-profiel/">ADVERTEREN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28"><a href="http://service.flairathome.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=flairathome&#038;tld=nl&#038;pub=1">PRIVACY &#038; COOKIEBELEID</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Sanoma Media Netherlands BV www.flairathome.nl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vdm9vcmRlZWwudmVyb25pY2FtYWdhemluZS5ubC9qcy9leHRlcm5hbC5qcyI+PC9zY3JpcHQ+"></div><!-- sm_includes_footer_end -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 591e14c78ba29
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_JSN6l7OP4ljP21rK3kca1ryYq5pNumHgWbKrarvd3yatf08bRGAkSn_uz4mrdzsL","screenset_prefix":"flairnl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?redirect_to=%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F","wp_logout_url":"https:\/\/www.flaironline.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fbodyenmind%2Fdit-de-reden-dat-je-iedere-dertig-seconden-je-telefoon-checkt%2F&_wpnonce=00e5bb5799","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"false","ecommerce":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var consentData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-widget-consent-hook/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://www.flaironline.nl/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/sm-popular-page/public/js/moment-with-locales.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.flaironline.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"url":"https:\/\/tr.sanoma.be\/recommend\/?sitecode=FLAIRONLINE","next_article":"Volgend artikel","previous_article":"Vorig artikel","sitecode":"FLAIRONLINE","is_single_post":"1","locale":"nl_NL","title":"Aanbevolen voor jou","layout":"FLAIRONLINE","sitename":"Flaironline.nl"};
/* ]]> */
</script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly93d3cuZmxhaXJvbmxpbmUubmwvd3AtY29udGVudC9wbHVnaW5zL2J3cC1taW5pZnkvbWluLz9mPXdwLWNvbnRlbnQvcGx1Z2lucy93cC1wb2xscy9wb2xscy1qcy5qcyx3cC1jb250ZW50L3BsdWdpbnMvc20tbmV3c2xldHRlci13aWRnZXQvcHVibGljL2Fzc2V0cy9qcy9wdWJsaWMuanMsd3AtY29udGVudC9wbHVnaW5zL3NtLXZpZGVvLXdpZGdldC9wdWJsaWMvYXNzZXRzL2pzL3ZpZGVvd2lkZ2V0LmpzLHdwLWNvbnRlbnQvdGhlbWVzL3NtLXdwLXRoZW1lLW5ld3NwYXBlci9qcy90YWdkaXZfdGhlbWUuanMsd3Avd3AtaW5jbHVkZXMvanMvY29tbWVudC1yZXBseS5taW4uanMsd3AtY29udGVudC9wbHVnaW5zL3NtLWxhenktbG9hZC9qcy9qcXVlcnkuc29uYXIubWluLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1sYXp5LWxvYWQvanMvbGF6eS1sb2FkLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanMsd3Avd3AtaW5jbHVkZXMvanMvd3AtZW1iZWQubWluLmpzLHdwLWNvbnRlbnQvcGx1Z2lucy9zbS1wb3B1bGFyLXBhZ2UvcHVibGljL2pzL3dpZGdldC5qcyc+PC9zY3JpcHQ+"></div>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
		var _track = _track || [];
		_track.push(['_setAccount', 'sanoma']);
		_track.push(['_setDomainName', 'flaironline.nl']);
		            _track.push(['_trackPageview', '114117']);
        		(function() {
		var sbitr = document.createElement('script');
		sbitr.type = 'text/javascript';
		sbitr.async = true;
		sbitr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tr.sanoma.be/js/tr.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sbitr, s);})();
</script>

<script>
  window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  Krux('admEvent', 'KqpeOiw9', {});
</script>

<script type="text/javascript" src="https://www.flaironline.nl/wp-content/themes/sm-wp-theme-newspaper-child/assets/js/ga-links-uni3rd-rc7.min.js"></script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
<script>var om57a350e00278a,om57a350e00278a_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om57a350e00278a_poll(function(){if(window['om_loaded']){if(!om57a350e00278a){om57a350e00278a=new OptinMonsterApp();return om57a350e00278a.init({"s":"21085.57a350e00278a","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om57a350e00278a=new OptinMonsterApp();om57a350e00278a.init({"s":"21085.57a350e00278a","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

</body>
</html>